<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.grupoenconcreto.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/ADUANAS.jpeg" />
		<meta name="twitter:image" content="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/ADUANAS.jpeg" />
	<meta property="og:url" content="https://www.grupoenconcreto.com/construccion/del-plan-nacional-de-infraestructura-anunciado-solo-se-ha-avanzado-30/" />
<meta property="og:title" content="Del Plan Nacional de Infraestructura anunciado solo se ha avanzado 30%" />
<meta property="og:description" content="Al tiempo que el Gobierno federal, en conjunto con la iniciativa privada, preparan el anuncio del tercer paquete del Plan Nacional de Infraestructura (que requerirá una inversión por más de 300 mil millones de pesos), se estima que los primeros dos programas -presentados en noviembre de 2019 y octubre de 2020- sólo reportan un avance [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://www.grupoenconcreto.com/construccion/del-plan-nacional-de-infraestructura-anunciado-solo-se-ha-avanzado-30/">
<meta name="twitter:title" content="Del Plan Nacional de Infraestructura anunciado solo se ha avanzado 30%">
<meta name="twitter:description" content="Al tiempo que el Gobierno federal, en conjunto con la iniciativa privada, preparan el anuncio del tercer paquete del Plan Nacional de Infraestructura (que requerirá una inversión por más de 300 mil millones de pesos), se estima que los primeros dos programas -presentados en noviembre de 2019 y octubre de 2020- sólo reportan un avance [&hellip;]">
<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/www.grupoenconcreto.com\/construccion\/del-plan-nacional-de-infraestructura-anunciado-solo-se-ha-avanzado-30\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Del Plan Nacional de Infraestructura anunciado solo se ha avanzado 30% - Grupo En Concreto®</title>
	<meta name="description" content="El Gobierno federal busque que cuando se anuncie el tercer paquete atrás vengan las compañías constructoras ya iniciando la construcción" />
	<link rel="canonical" href="https://www.grupoenconcreto.com/construccion/del-plan-nacional-de-infraestructura-anunciado-solo-se-ha-avanzado-30/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Del Plan Nacional de Infraestructura anunciado solo se ha avanzado 30% - Grupo En Concreto®" />
	<meta property="og:description" content="El Gobierno federal busque que cuando se anuncie el tercer paquete atrás vengan las compañías constructoras ya iniciando la construcción" />
	<meta property="og:url" content="https://www.grupoenconcreto.com/construccion/del-plan-nacional-de-infraestructura-anunciado-solo-se-ha-avanzado-30/" />
	<meta property="og:site_name" content="Grupo En Concreto®" />
	<meta property="article:published_time" content="2022-07-11T15:59:15+00:00" />
	<meta property="article:modified_time" content="2022-07-11T15:59:16+00:00" />
	<meta property="og:image" content="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/ADUANAS.jpeg" />
	<meta property="og:image:width" content="870" />
	<meta property="og:image:height" content="445" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Cristina Ochoa" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Cristina Ochoa" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.grupoenconcreto.com/#website","url":"https://www.grupoenconcreto.com/","name":"Grupo En Concreto®","description":"Construyendo Soluciones para un Futuro Mejor","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.grupoenconcreto.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://www.grupoenconcreto.com/construccion/del-plan-nacional-de-infraestructura-anunciado-solo-se-ha-avanzado-30/#primaryimage","url":"https://www.grupoenconcreto.com/wp-content/uploads/2022/07/ADUANAS.jpeg","contentUrl":"https://www.grupoenconcreto.com/wp-content/uploads/2022/07/ADUANAS.jpeg","width":870,"height":445,"caption":"Anticipan privados que aeropuertos y aduanas serán prioritarios en el tercer paquete"},{"@type":"WebPage","@id":"https://www.grupoenconcreto.com/construccion/del-plan-nacional-de-infraestructura-anunciado-solo-se-ha-avanzado-30/#webpage","url":"https://www.grupoenconcreto.com/construccion/del-plan-nacional-de-infraestructura-anunciado-solo-se-ha-avanzado-30/","name":"Del Plan Nacional de Infraestructura anunciado solo se ha avanzado 30% - Grupo En Concreto®","isPartOf":{"@id":"https://www.grupoenconcreto.com/#website"},"primaryImageOfPage":{"@id":"https://www.grupoenconcreto.com/construccion/del-plan-nacional-de-infraestructura-anunciado-solo-se-ha-avanzado-30/#primaryimage"},"datePublished":"2022-07-11T15:59:15+00:00","dateModified":"2022-07-11T15:59:16+00:00","author":{"@id":"https://www.grupoenconcreto.com/#/schema/person/c93dce7f800457070977406924769435"},"description":"El Gobierno federal busque que cuando se anuncie el tercer paquete atrás vengan las compañías constructoras ya iniciando la construcción","breadcrumb":{"@id":"https://www.grupoenconcreto.com/construccion/del-plan-nacional-de-infraestructura-anunciado-solo-se-ha-avanzado-30/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.grupoenconcreto.com/construccion/del-plan-nacional-de-infraestructura-anunciado-solo-se-ha-avanzado-30/"]}]},{"@type":"BreadcrumbList","@id":"https://www.grupoenconcreto.com/construccion/del-plan-nacional-de-infraestructura-anunciado-solo-se-ha-avanzado-30/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.grupoenconcreto.com/"},{"@type":"ListItem","position":2,"name":"Del Plan Nacional de Infraestructura anunciado solo se ha avanzado 30%"}]},{"@type":"Person","@id":"https://www.grupoenconcreto.com/#/schema/person/c93dce7f800457070977406924769435","name":"Cristina Ochoa","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://www.grupoenconcreto.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/782ea932ea3828f1c790c1bd03ba4662?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/782ea932ea3828f1c790c1bd03ba4662?s=96&d=mm&r=g","caption":"Cristina Ochoa"},"url":"https://www.grupoenconcreto.com/author/cristina-ochoa/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grupo En Concreto® &raquo; Feed" href="https://www.grupoenconcreto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo En Concreto® &raquo; Feed de los comentarios" href="https://www.grupoenconcreto.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo En Concreto® &raquo; Comentario Del Plan Nacional de Infraestructura anunciado solo se ha avanzado 30% del feed" href="https://www.grupoenconcreto.com/construccion/del-plan-nacional-de-infraestructura-anunciado-solo-se-ha-avanzado-30/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.grupoenconcreto.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.grupoenconcreto.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-five-css-css'  href='https://www.grupoenconcreto.com/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://www.grupoenconcreto.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3-pvc-style-css'  href='https://www.grupoenconcreto.com/wp-content/plugins/page-views-count/assets/css/style.min.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.grupoenconcreto.com/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.grupoenconcreto.com/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.grupoenconcreto.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.grupoenconcreto.com/wp-includes/css/dashicons.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.grupoenconcreto.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.grupoenconcreto.com/wp-content/themes/zox-news/style.css?ver=6.0' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.grupoenconcreto.com/wp-content/themes/zox-news/css/reset.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.grupoenconcreto.com/wp-content/themes/zox-news/font-awesome/css/all.css?ver=6.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Avenir%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CAvenir%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMyriad+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMyriad+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CAvenir%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%26display%3Dswap' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.grupoenconcreto.com/wp-content/themes/zox-news/css/media-queries.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.grupoenconcreto.com/wp-content/plugins/newsletter/style.css?ver=7.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='a3pvc-css'  href='//www.grupoenconcreto.com/wp-content/uploads/sass/pvc.min.css?ver=1651782177' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" href="https://www.grupoenconcreto.com/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/smartslider.min.css?ver=6da04383" media="all">
<style data-related="n2-ss-2">div#n2-ss-2 .n2-ss-slider-1{display:grid;position:relative;}div#n2-ss-2 .n2-ss-slider-2{display:grid;position:relative;overflow:hidden;padding:0px 0px 0px 0px;border:0px solid RGBA(62,62,62,1);border-radius:0px;background-clip:padding-box;background-repeat:repeat;background-position:50% 50%;background-size:cover;background-attachment:scroll;z-index:1;}div#n2-ss-2:not(.n2-ss-loaded) .n2-ss-slider-2{background-image:none !important;}div#n2-ss-2 .n2-ss-slider-3{display:grid;grid-template-areas:'cover';position:relative;overflow:hidden;z-index:10;}div#n2-ss-2 .n2-ss-slider-3 > *{grid-area:cover;}div#n2-ss-2 .n2-ss-slide-backgrounds,div#n2-ss-2 .n2-ss-slider-3 > .n2-ss-divider{position:relative;}div#n2-ss-2 .n2-ss-slide-backgrounds{z-index:10;}div#n2-ss-2 .n2-ss-slide-backgrounds > *{overflow:hidden;}div#n2-ss-2 .n2-ss-slide-background{transform:translateX(-100000px);}div#n2-ss-2 .n2-ss-slider-4{place-self:center;position:relative;width:100%;height:100%;z-index:20;display:grid;grid-template-areas:'slide';}div#n2-ss-2 .n2-ss-slider-4 > *{grid-area:slide;}div#n2-ss-2.n2-ss-full-page--constrain-ratio .n2-ss-slider-4{height:auto;}div#n2-ss-2 .n2-ss-slide{display:grid;place-items:center;grid-auto-columns:100%;position:relative;z-index:20;-webkit-backface-visibility:hidden;transform:translateX(-100000px);}div#n2-ss-2 .n2-ss-slide{perspective:1500px;}div#n2-ss-2 .n2-ss-slide-active{z-index:21;}.n2-ss-background-animation{position:absolute;top:0;left:0;width:100%;height:100%;z-index:3;}div#n2-ss-2 .n2-ss-slide-limiter{max-width:1400px;}@media (min-width: 1200px){div#n2-ss-2 [data-hide-desktopportrait="1"]{display: none !important;}}@media (orientation: landscape) and (max-width: 1199px) and (min-width: 901px),(orientation: portrait) and (max-width: 1199px) and (min-width: 701px){div#n2-ss-2 [data-hide-tabletportrait="1"]{display: none !important;}}@media (orientation: landscape) and (max-width: 900px),(orientation: portrait) and (max-width: 700px){div#n2-ss-2 [data-hide-mobileportrait="1"]{display: none !important;}}</style>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://www.grupoenconcreto.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.grupoenconcreto.com/wp-json/wp/v2/posts/60202" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.grupoenconcreto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.grupoenconcreto.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.grupoenconcreto.com/?p=60202' />
<link rel="alternate" type="application/json+oembed" href="https://www.grupoenconcreto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.grupoenconcreto.com%2Fconstruccion%2Fdel-plan-nacional-de-infraestructura-anunciado-solo-se-ha-avanzado-30%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.grupoenconcreto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.grupoenconcreto.com%2Fconstruccion%2Fdel-plan-nacional-de-infraestructura-anunciado-solo-se-ha-avanzado-30%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.grupoenconcreto.com/construccion/del-plan-nacional-de-infraestructura-anunciado-solo-se-ha-avanzado-30/?amp=1"><style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.grupoenconcreto.com/construccion/del-plan-nacional-de-infraestructura-anunciado-solo-se-ha-avanzado-30/?amp=1"><link rel="icon" href="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/cropped-2021-logo-en-concreto-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/cropped-2021-logo-en-concreto-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/cropped-2021-logo-en-concreto-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/cropped-2021-logo-en-concreto-1-1-270x270.png" />
<script>(function(){this._N2=this._N2||{_r:[],_d:[],r:function(){this._r.push(arguments)},d:function(){this._d.push(arguments)}}}).call(window);!function(a){a.indexOf("Safari")>0&&-1===a.indexOf("Chrome")&&document.documentElement.style.setProperty("--ss-safari-fix-225962","1px")}(navigator.userAgent);</script><script src="https://www.grupoenconcreto.com/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/n2.min.js?ver=6da04383" defer async></script>
<script src="https://www.grupoenconcreto.com/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/smartslider-frontend.min.js?ver=6da04383" defer async></script>
<script src="https://www.grupoenconcreto.com/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Slider/SliderType/Simple/Assets/dist/ss-simple.min.js?ver=6da04383" defer async></script>
<script>_N2.r('documentReady',function(){_N2.r(["documentReady","smartslider-frontend","ss-simple"],function(){new _N2.SmartSliderSimple('n2-ss-2',{"admin":false,"background.video.mobile":1,"loadingTime":2000,"alias":{"id":1,"smoothScroll":0,"slideSwitch":0,"scroll":1},"align":"normal","isDelayed":0,"responsive":{"mediaQueries":{"all":false,"desktopportrait":["(min-width: 1200px)"],"tabletportrait":["(orientation: landscape) and (max-width: 1199px) and (min-width: 901px)","(orientation: portrait) and (max-width: 1199px) and (min-width: 701px)"],"mobileportrait":["(orientation: landscape) and (max-width: 900px)","(orientation: portrait) and (max-width: 700px)"]},"base":{"slideOuterWidth":1400,"slideOuterHeight":364,"sliderWidth":1400,"sliderHeight":364,"slideWidth":1400,"slideHeight":364},"hideOn":{"desktopLandscape":false,"desktopPortrait":false,"tabletLandscape":false,"tabletPortrait":false,"mobileLandscape":false,"mobilePortrait":false},"onResizeEnabled":true,"type":"auto","sliderHeightBasedOn":"real","focusUser":1,"focusEdge":"auto","breakpoints":[{"device":"tabletPortrait","type":"max-screen-width","portraitWidth":1199,"landscapeWidth":1199},{"device":"mobilePortrait","type":"max-screen-width","portraitWidth":700,"landscapeWidth":900}],"enabledDevices":{"desktopLandscape":0,"desktopPortrait":1,"tabletLandscape":0,"tabletPortrait":1,"mobileLandscape":0,"mobilePortrait":1},"sizes":{"desktopPortrait":{"width":1400,"height":364,"max":3000,"min":1200},"tabletPortrait":{"width":701,"height":182,"customHeight":false,"max":1199,"min":701},"mobilePortrait":{"width":320,"height":83,"customHeight":false,"max":900,"min":320}},"overflowHiddenPage":0,"focus":{"offsetTop":"#wpadminbar","offsetBottom":""}},"controls":{"mousewheel":0,"touch":"horizontal","keyboard":1,"blockCarouselInteraction":1},"playWhenVisible":1,"playWhenVisibleAt":0.5,"lazyLoad":0,"lazyLoadNeighbor":0,"blockrightclick":0,"maintainSession":0,"autoplay":{"enabled":1,"start":1,"duration":3000,"autoplayLoop":1,"allowReStart":0,"pause":{"click":1,"mouse":"0","mediaStarted":1},"resume":{"click":0,"mouse":"0","mediaEnded":1,"slidechanged":0},"interval":1,"intervalModifier":"loop","intervalSlide":"current"},"perspective":1500,"layerMode":{"playOnce":0,"playFirstLayer":1,"mode":"skippable","inAnimation":"mainInEnd"},"bgAnimations":0,"mainanimation":{"type":"horizontal","duration":800,"delay":0,"ease":"easeOutQuad","shiftedBackgroundAnimation":0},"carousel":1,"initCallbacks":function(){}})})});</script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-60202 single-format-standard wp-embed-responsive theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.grupoenconcreto.com/"><img src="https://www.grupoenconcreto.com/wp-content/uploads/2022/03/GEC-Logo-transparencia-normal.png" alt="Grupo En Concreto®" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-57964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-57964"><a href="https://www.grupoenconcreto.com/">Home</a></li>
<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-418"><a href="https://www.grupoenconcreto.com/category/construccion/vivienda/">VIVIENDA</a>
<ul class="sub-menu">
	<li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-408"><a href="https://www.grupoenconcreto.com/category/construccion/">Construcción</a></li>
	<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-414"><a href="https://www.grupoenconcreto.com/category/construccion/infraestructura/">Infraestructura</a></li>
	<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://www.grupoenconcreto.com/category/construccion/real-estate/">Real Estate</a></li>
	<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://www.grupoenconcreto.com/category/construccion/movilidad/">Movilidad</a></li>
	<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://www.grupoenconcreto.com/category/construccion/urbanismo/">Urbanismo</a></li>
</ul>
</li>
<li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409"><a href="https://www.grupoenconcreto.com/category/empresa/">EMPRESA</a>
<ul class="sub-menu">
	<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="https://www.grupoenconcreto.com/category/empresa/lanzamientos/">Lanzamientos</a></li>
	<li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="https://www.grupoenconcreto.com/category/empresa/proveedores-de-contruccion/">Proveedores de contrucción</a></li>
	<li id="menu-item-424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-424"><a href="https://www.grupoenconcreto.com/category/empresa/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-410"><a href="https://www.grupoenconcreto.com/category/finanzas/">FINANZAS</a>
<ul class="sub-menu">
	<li id="menu-item-425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="https://www.grupoenconcreto.com/category/finanzas/bancos/">Bancos</a></li>
	<li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="https://www.grupoenconcreto.com/category/finanzas/economia/">Economía</a></li>
	<li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="https://www.grupoenconcreto.com/category/finanzas/finanzas-personales/">Finanzas personales</a></li>
</ul>
</li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-413"><a href="https://www.grupoenconcreto.com/category/turismo/">TURISMO</a>
<ul class="sub-menu">
	<li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="https://www.grupoenconcreto.com/category/turismo/aviacion/">Aviación</a></li>
	<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="https://www.grupoenconcreto.com/category/turismo/destinos/">Destinos</a></li>
	<li id="menu-item-429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-429"><a href="https://www.grupoenconcreto.com/category/turismo/cartelera/">Cartelera</a></li>
</ul>
</li>
<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="https://www.grupoenconcreto.com/category/empresa/automotriz/">Automotriz</a></li>
<li id="menu-item-58700" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-58700"><a href="https://www.grupoenconcreto.com/category/especial/">Especial</a>
<ul class="sub-menu">
	<li id="menu-item-58699" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58699"><a href="https://www.grupoenconcreto.com/category/especiales/">Especiales</a></li>
</ul>
</li>
<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-411"><a href="https://www.grupoenconcreto.com/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="https://www.grupoenconcreto.com/category/opinion/columna-en-concreto/">Columna En Concreto</a></li>
	<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://www.grupoenconcreto.com/category/opinion/columnistas/">Columnistas</a></li>
	<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://www.grupoenconcreto.com/category/opinion/expertos/">Expertos</a></li>
</ul>
</li>
<li id="menu-item-57816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57816"><a href="https://www.grupoenconcreto.com/que-es-grupo-en-concreto/">Acerca de En Concreto</a>
<ul class="sub-menu">
	<li id="menu-item-58044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58044"><a href="https://www.grupoenconcreto.com/nuestro-equipo-de-editorial/">Directorio</a></li>
	<li id="menu-item-58043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58043"><a href="https://www.grupoenconcreto.com/contacto/">Contacto</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conéctate con nosotros</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ENCONCRETORADIO/" target="_blank" class="fab fa-facebook-f"></a></li>
										<li><a href="https://twitter.com/enconcreto" target="_blank" class="fab fa-twitter"></a></li>
													<li><a href="https://www.instagram.com/enconcretomx/" target="_blank" class="fab fa-instagram"></a></li>
													<li><a href="https://www.youtube.com/user/EnConcretoRadio" target="_blank" class="fab fa-youtube"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.grupoenconcreto.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					 <a href="https://www.facebook.com/ENCONCRETORADIO/videos" target="_blank"> <div class="n2-section-smartslider fitvidsignore  n2_clear" data-ssid="2"><div id="n2-ss-2-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-2" data-creator="Smart Slider 3" data-responsive="auto" class="n2-ss-slider n2-ow n2-has-hover n2notransition  ">
        <div class="n2-ss-slider-1 n2_ss__touch_element n2-ow">
            <div class="n2-ss-slider-2 n2-ow">
                                                <div class="n2-ss-slider-3 n2-ow">

                    <div class="n2-ss-slide-backgrounds n2-ow-all"><div class="n2-ss-slide-background" data-public-id="1" data-mode="fill"><div class="n2-ss-slide-background-image" data-blur="0" data-opacity="100" data-x="50" data-y="50" data-alt="" data-title=""><picture class="skip-lazy" data-skip-lazy="1"><img src="//www.grupoenconcreto.com/wp-content/uploads/2022/04/Banner-GEC.jpeg" alt="" title="" loading="lazy" class="skip-lazy" data-skip-lazy="1"></picture></div><div data-color="RGBA(255,255,255,0)" style="background-color: RGBA(255,255,255,0);" class="n2-ss-slide-background-color"></div></div><div class="n2-ss-slide-background" data-public-id="2" data-mode="fill"><div class="n2-ss-slide-background-image" data-blur="0" data-opacity="100" data-x="50" data-y="50" data-alt="" data-title=""><picture class="skip-lazy" data-skip-lazy="1"><img src="//www.grupoenconcreto.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-30-at-9.53.22-AM.jpeg" alt="" title="" loading="lazy" class="skip-lazy" data-skip-lazy="1"></picture></div><div data-color="RGBA(255,255,255,0)" style="background-color: RGBA(255,255,255,0);" class="n2-ss-slide-background-color"></div></div><div class="n2-ss-slide-background" data-public-id="3" data-mode="fill"><div class="n2-ss-slide-background-image" data-blur="0" data-opacity="100" data-x="50" data-y="50" data-alt="" data-title=""><picture class="skip-lazy" data-skip-lazy="1"><img src="//www.grupoenconcreto.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-30-at-9.42.39-AM-1.jpeg" alt="" title="" loading="lazy" class="skip-lazy" data-skip-lazy="1"></picture></div><div data-color="RGBA(255,255,255,0)" style="background-color: RGBA(255,255,255,0);" class="n2-ss-slide-background-color"></div></div><div class="n2-ss-slide-background" data-public-id="4" data-mode="fill"><div class="n2-ss-slide-background-image" data-blur="0" data-opacity="100" data-x="50" data-y="50" data-alt="" data-title=""><picture class="skip-lazy" data-skip-lazy="1"><img src="//www.grupoenconcreto.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-30-at-9.42.38-AM.jpeg" alt="" title="" loading="lazy" class="skip-lazy" data-skip-lazy="1"></picture></div><div data-color="RGBA(255,255,255,0)" style="background-color: RGBA(255,255,255,0);" class="n2-ss-slide-background-color"></div></div><div class="n2-ss-slide-background" data-public-id="5" data-mode="fill"><div class="n2-ss-slide-background-image" data-blur="0" data-opacity="100" data-x="50" data-y="50" data-alt="" data-title=""><picture class="skip-lazy" data-skip-lazy="1"><img src="//www.grupoenconcreto.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-30-at-9.42.39-AM.jpeg" alt="" title="" loading="lazy" class="skip-lazy" data-skip-lazy="1"></picture></div><div data-color="RGBA(255,255,255,0)" style="background-color: RGBA(255,255,255,0);" class="n2-ss-slide-background-color"></div></div></div>                    <div class="n2-ss-slider-4 n2-ow">
                        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1400 364" data-related-device="desktopPortrait" class="n2-ow n2-ss-preserve-size n2-ss-preserve-size--slider n2-ss-slide-limiter"></svg><div data-first="1" data-slide-duration="0" data-id="7" data-slide-public-id="1" data-title="Banner GEC" class="n2-ss-slide n2-ow  n2-ss-slide-7"><div role="note" class="n2-ss-slide--focus" tabindex="-1">Banner GEC</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-aSv7gxSdL9J1" data-sstype="slide" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="18" data-slide-public-id="2" data-title="WhatsApp Image 2022-06-30 at 9.53.22 AM" class="n2-ss-slide n2-ow  n2-ss-slide-18"><div role="note" class="n2-ss-slide--focus" tabindex="-1">WhatsApp Image 2022-06-30 at 9.53.22 AM</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-Is2wKku9URaG" data-sstype="slide" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="15" data-slide-public-id="3" data-title="WhatsApp Image 2022-06-30 at 9.42.39 AM (1)" class="n2-ss-slide n2-ow  n2-ss-slide-15"><div role="note" class="n2-ss-slide--focus" tabindex="-1">WhatsApp Image 2022-06-30 at 9.42.39 AM (1)</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-XVVNl5CzV22o" data-sstype="slide" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="16" data-slide-public-id="4" data-title="WhatsApp Image 2022-06-30 at 9.42.38 AM" class="n2-ss-slide n2-ow  n2-ss-slide-16"><div role="note" class="n2-ss-slide--focus" tabindex="-1">WhatsApp Image 2022-06-30 at 9.42.38 AM</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-nt323bNuFUHz" data-sstype="slide" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-slide-public-id="5" data-title="WhatsApp Image 2022-06-30 at 9.42.39 AM" class="n2-ss-slide n2-ow  n2-ss-slide-17"><div role="note" class="n2-ss-slide--focus" tabindex="-1">WhatsApp Image 2022-06-30 at 9.42.39 AM</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-yj4WTE98gvNz" data-sstype="slide" data-pm="default"></div></div></div>                    </div>

                                    </div>
            </div>
        </div>
        </div><ss3-loader></ss3-loader></div></div><div class="n2_clear"></div></div>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ENCONCRETORADIO/" target="_blank"><span class="mvp-nav-soc-but fab fa-facebook-f"></span></a>
																																														<a href="https://twitter.com/enconcreto" target="_blank"><span class="mvp-nav-soc-but fab fa-twitter"></span></a>
																																														<a href="https://www.instagram.com/enconcretomx/" target="_blank"><span class="mvp-nav-soc-but fab fa-instagram"></span></a>
																																														<a href="https://www.youtube.com/user/EnConcretoRadio" target="_blank"><span class="mvp-nav-soc-but fab fa-youtube"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.grupoenconcreto.com/"><img itemprop="logo" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/03/GEC-Logo-transparencia-normal.png" alt="Grupo En Concreto®" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.grupoenconcreto.com/"><img src="https://www.grupoenconcreto.com/wp-content/uploads/2022/03/GEC-Logo-transparencia-normal.png" alt="Grupo En Concreto®" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Grupo En Concreto®</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Del Plan Nacional de Infraestructura anunciado solo se ha avanzado 30%</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-57964"><a href="https://www.grupoenconcreto.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-418 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/construccion/vivienda/">VIVIENDA</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/construccion/vivienda/lanzan-ebook-para-ubicar-oferta-de-vivienda-en-cdmx/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/venta-de-casa-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/venta-de-casa-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/venta-de-casa-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lanzan eBook para ubicar oferta de vivienda en CDMX</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/vivienda/para-mejorar-el-infonavit-lanza-servicio-de-confirmacion-de-tramites/"><div class="mvp-mega-img"><img width="300" height="168" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Infonavit.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Para mejorar el Infonavit lanza Servicio de Confirmación de Trámites</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/recibe-obras-de-mejoramiento-el-gobierno-municipal-en-tabasco%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Sedatu-obras-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Sedatu-obras-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Sedatu-obras-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Sedatu-obras-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Recibe obras de mejoramiento gobierno municipal en Tabasco</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/ratifican-a-ruba-como-empresa-socialmente-responsable/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/RUBA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/RUBA-400x240.jpg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/RUBA-1000x600.jpg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/RUBA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ratifican a Ruba como Empresa Socialmente Responsable</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/inmobiliario/fusiones-y-adquisiciones-en-sector-inmobiliario-crecen-mas-de-92/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/inmobiliario-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/inmobiliario-400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/inmobiliario-1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/inmobiliario-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fusiones y adquisiciones en sector inmobiliario crecen más de 92%</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-408 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/construccion/">Construcción</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/construccion/infraestructura/en-mexico-solo-6-de-vialidades-ofrecen-rampas-para-pcd/"><div class="mvp-mega-img"><img width="275" height="183" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/banquetas.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/banquetas.jpeg 275w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/banquetas-272x182.jpeg 272w" sizes="(max-width: 275px) 100vw, 275px" /></div><p>En México, sólo 6% de vialidades ofrecen rampas para PcD</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/vivienda/lanzan-ebook-para-ubicar-oferta-de-vivienda-en-cdmx/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/venta-de-casa-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/venta-de-casa-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/venta-de-casa-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lanzan eBook para ubicar oferta de vivienda en CDMX</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/del-plan-nacional-de-infraestructura-anunciado-solo-se-ha-avanzado-30/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/ADUANAS-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/ADUANAS-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/ADUANAS-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Del Plan Nacional de Infraestructura anunciado solo se ha avanzado 30%</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/en-el-tramo-3-del-tren-maya-se-realiza-salvamento-arqueologico-fonatur/"><div class="mvp-mega-img"><img width="286" height="176" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Tren-Maya-durmientes.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>En el tramo 3 del Tren Maya se realiza salvamento arqueológico: Fonatur</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/vivienda/para-mejorar-el-infonavit-lanza-servicio-de-confirmacion-de-tramites/"><div class="mvp-mega-img"><img width="300" height="168" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Infonavit.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Para mejorar el Infonavit lanza Servicio de Confirmación de Trámites</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-414 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/construccion/infraestructura/">Infraestructura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/construccion/infraestructura/en-mexico-solo-6-de-vialidades-ofrecen-rampas-para-pcd/"><div class="mvp-mega-img"><img width="275" height="183" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/banquetas.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/banquetas.jpeg 275w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/banquetas-272x182.jpeg 272w" sizes="(max-width: 275px) 100vw, 275px" /></div><p>En México, sólo 6% de vialidades ofrecen rampas para PcD</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/del-plan-nacional-de-infraestructura-anunciado-solo-se-ha-avanzado-30/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/ADUANAS-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/ADUANAS-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/ADUANAS-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Del Plan Nacional de Infraestructura anunciado solo se ha avanzado 30%</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/en-el-tramo-3-del-tren-maya-se-realiza-salvamento-arqueologico-fonatur/"><div class="mvp-mega-img"><img width="286" height="176" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Tren-Maya-durmientes.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>En el tramo 3 del Tren Maya se realiza salvamento arqueológico: Fonatur</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/recibe-obras-de-mejoramiento-el-gobierno-municipal-en-tabasco%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Sedatu-obras-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Sedatu-obras-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Sedatu-obras-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Sedatu-obras-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Recibe obras de mejoramiento gobierno municipal en Tabasco</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/infraestructura/entrega-sedatu-dos-escuelas-reconstruidas-en-nezahualcoyotl/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Sedatu-Escuelas-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Sedatu-Escuelas-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Sedatu-Escuelas-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Sedatu-Escuelas-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Entrega Sedatu dos escuelas reconstruidas en Nezahualcóyotl</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/construccion/real-estate/">Real Estate</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/construccion/llegan-a-diario-hasta-45-familias-para-vivir-en-queretaro-ccima%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-04-a-las-15.21.01-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-04-a-las-15.21.01-400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-04-a-las-15.21.01-1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-04-a-las-15.21.01-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Llegan a diario hasta 45 familias para vivir en Querétaro: CCIMA</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/real-estate/heima-viene-a-catapultar-la-venta-de-muebles-de-segunda-mano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/heima-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/heima-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/heima-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/heima-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>HEIMA viene a catapultar la venta de muebles de segunda mano</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/inmobiliario/la-gente-se-ha-volcado-a-adquirir-vivienda-con-creditos-kreo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Vivienda-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Vivienda-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Vivienda-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Vivienda-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“La gente se ha volcado” a adquirir vivienda con créditos: Kreo</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/celebra-muliv-seis-anos-y-que-la-industria-inmobiliaria-se-siga-moviendo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Muliv-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Muliv-1-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Muliv-1-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Muliv-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Celebra MULIV seis años y que la industria inmobiliaria se siga moviendo</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/inmobiliario/quintoandar-lanza-app-para-viviendas-de-alquiler-benvi%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Benvi-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Benvi-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Benvi-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Benvi-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>QuintoAndar lanza app para viviendas de alquiler Benvi￼</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/construccion/movilidad/">Movilidad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/construccion/infraestructura/en-mexico-solo-6-de-vialidades-ofrecen-rampas-para-pcd/"><div class="mvp-mega-img"><img width="275" height="183" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/banquetas.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/banquetas.jpeg 275w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/banquetas-272x182.jpeg 272w" sizes="(max-width: 275px) 100vw, 275px" /></div><p>En México, sólo 6% de vialidades ofrecen rampas para PcD</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/infraestructura/con-plan-de-movilidad-inquilinos-de-reforma-bajaran-emisiones-co2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-06-a-las-15.43.58-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-06-a-las-15.43.58-400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-06-a-las-15.43.58-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Con plan de movilidad inquilinos de Reforma bajarán emisiones CO2</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/inmobiliario/llama-sedatu-ordenar-y-hacer-sostenibles-las-74-zonas-metropolitanas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Sedatu-2-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Sedatu-2-1-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Sedatu-2-1-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Sedatu-2-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Llama Sedatu ordenar y hacer sostenibles las 74 Zonas Metropolitanas</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/movilidad/acciones-del-gobernador-texano-bloquean-comercio-y-elevan-costos-comce/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Fernando-Ruíz-Huarte-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Fernando-Ruíz-Huarte-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Fernando-Ruíz-Huarte-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Acciones del Gobernador texano bloquean comercio y elevan costos: Comce</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/llegan-maquinas-de-europa-para-usar-en-tren-maya/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Cuevas-Abajo-Debajo-Del-Trazo-del-Tren-Maya-Piso-Hueco-Maquinaria-Cenotes-Agua-9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Cuevas-Abajo-Debajo-Del-Trazo-del-Tren-Maya-Piso-Hueco-Maquinaria-Cenotes-Agua-9-400x240.jpg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Cuevas-Abajo-Debajo-Del-Trazo-del-Tren-Maya-Piso-Hueco-Maquinaria-Cenotes-Agua-9-1000x600.jpg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Cuevas-Abajo-Debajo-Del-Trazo-del-Tren-Maya-Piso-Hueco-Maquinaria-Cenotes-Agua-9-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Llegan máquinas  de Europa para usar en   Tren Maya</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/construccion/urbanismo/">Urbanismo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/construccion/infraestructura/en-mexico-solo-6-de-vialidades-ofrecen-rampas-para-pcd/"><div class="mvp-mega-img"><img width="275" height="183" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/banquetas.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/banquetas.jpeg 275w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/banquetas-272x182.jpeg 272w" sizes="(max-width: 275px) 100vw, 275px" /></div><p>En México, sólo 6% de vialidades ofrecen rampas para PcD</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/vivienda/lanzan-ebook-para-ubicar-oferta-de-vivienda-en-cdmx/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/venta-de-casa-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/venta-de-casa-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/venta-de-casa-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lanzan eBook para ubicar oferta de vivienda en CDMX</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/recibe-obras-de-mejoramiento-el-gobierno-municipal-en-tabasco%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Sedatu-obras-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Sedatu-obras-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Sedatu-obras-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Sedatu-obras-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Recibe obras de mejoramiento gobierno municipal en Tabasco</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/infraestructura/entrega-sedatu-dos-escuelas-reconstruidas-en-nezahualcoyotl/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Sedatu-Escuelas-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Sedatu-Escuelas-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Sedatu-Escuelas-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Sedatu-Escuelas-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Entrega Sedatu dos escuelas reconstruidas en Nezahualcóyotl</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/ratifican-a-ruba-como-empresa-socialmente-responsable/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/RUBA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/RUBA-400x240.jpg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/RUBA-1000x600.jpg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/RUBA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ratifican a Ruba como Empresa Socialmente Responsable</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/empresa/">EMPRESA</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/empresa/goldmans-sachs-fondea-a-la-fintech-de-mercado-libre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Mercado-libre-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Mercado-libre-400x240.webp 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Mercado-libre-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Goldmans Sachs fondea a la fintech de Mercado Libre</p></a></li><li><a href="https://www.grupoenconcreto.com/empresa/espera-coparmex-acuerdos-en-migracion-seguridad-inversion-ambiente-y-energias%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Coparmex-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Coparmex-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Coparmex-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Coparmex-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Espera Coparmex acuerdos en migración, seguridad, inversión, ambiente y energías￼</p></a></li><li><a href="https://www.grupoenconcreto.com/covid-19/politica-energetica-mexicana-sigue-inquietando-a-eu-katherine-tai%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/T-MEC-ok-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/T-MEC-ok-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/T-MEC-ok-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Política energética mexicana sigue inquietando a EU: Katherine Tai</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/vivienda/para-mejorar-el-infonavit-lanza-servicio-de-confirmacion-de-tramites/"><div class="mvp-mega-img"><img width="300" height="168" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Infonavit.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Para mejorar el Infonavit lanza Servicio de Confirmación de Trámites</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/inmobiliario/tuhabi-arranco-operaciones-en-monterrey/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/TuHabi-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/TuHabi-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/TuHabi-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/TuHabi-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tuhabi arrancó operaciones en Monterrey</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/empresa/lanzamientos/">Lanzamientos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/construccion/inmobiliario/proponen-a-baja-california-sur-como-el-hub-para-nomadas-digitales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Baja-California-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Baja-California-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Baja-California-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Baja-California-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Proponen a Baja California Sur como el hub para nómadas digitales</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/vivienda/ofrecen-mejoravit-para-impermeabilizar-en-esta-epoca-de-lluvias%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Impermeabilizar-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Impermeabilizar-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Impermeabilizar-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Impermeabilizar-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ofrecen Mejoravit para impermeabilizar en esta época de lluvias</p></a></li><li><a href="https://www.grupoenconcreto.com/interes/gobierno-y-privados-lanzan-plan-de-salud-y-contra-accidentes%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/imss-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/imss-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/imss-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/imss-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gobierno y privados lanzan plan de salud y contra accidentes</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/infonavit-lanza-crediterreno/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/construccion-casa-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/construccion-casa-400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/construccion-casa-1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/construccion-casa-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Infonavit lanza Créditerreno</p></a></li><li><a href="https://www.grupoenconcreto.com/finanzas/circle-k-nuevo-corresponsal-bancario-santander/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/circle-k-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/circle-k-400x240.jpg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/circle-k-1000x600.jpg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/circle-k-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Circle K nuevo corresponsal bancario Santander</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/empresa/proveedores-de-contruccion/">Proveedores de contrucción</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/interes/la-inflacion-toca-techo-de-8-y-pega-en-alimentos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Inflación-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Inflación-1-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Inflación-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La inflación toca techo de 8% y pega en alimentos</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/inflacion-anual-para-construccion-se-situa-en-15-35-inegi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Construcción-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Construcción-1-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Construcción-1-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Construcción-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inflación anual para Construcción se sitúa en 15.35%: Inegi</p></a></li><li><a href="https://www.grupoenconcreto.com/empresa/proveedores-de-contruccion/alertan-por-mas-rupturas-en-la-cadena-de-suministro-especialista/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/contenedores-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/contenedores-400x240.jpg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/contenedores-1000x600.jpg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/contenedores-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alertan por más rupturas en la cadena de suministro, especialista</p></a></li><li><a href="https://www.grupoenconcreto.com/interes/sodimac-apuesta-en-formatos-pequenos-para-crecer-en-mexico%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Sodimac-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Sodimac-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Sodimac-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Sodimac-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sodimac apuesta en formatos pequeños para crecer en México</p></a></li><li><a href="https://www.grupoenconcreto.com/interes/sector-ferretero-reporta-crecimiento-de-7-4-post-pandemia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Ferreteros-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Ferreteros-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Ferreteros-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sector ferretero reporta crecimiento de 7.4% post-pandemia</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-424 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/empresa/tecnologia/">Tecnología</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/empresa/goldmans-sachs-fondea-a-la-fintech-de-mercado-libre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Mercado-libre-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Mercado-libre-400x240.webp 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Mercado-libre-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Goldmans Sachs fondea a la fintech de Mercado Libre</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/vivienda/para-mejorar-el-infonavit-lanza-servicio-de-confirmacion-de-tramites/"><div class="mvp-mega-img"><img width="300" height="168" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Infonavit.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Para mejorar el Infonavit lanza Servicio de Confirmación de Trámites</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/inmobiliario/tuhabi-arranco-operaciones-en-monterrey/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/TuHabi-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/TuHabi-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/TuHabi-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/TuHabi-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tuhabi arrancó operaciones en Monterrey</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/inmobiliario/morgana-llega-y-propone-cambiar-el-proceso-hipotecario-de-los-bancos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Morgana-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Morgana-400x240.webp 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Morgana-1000x600.webp 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Morgana-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Morgana llega y propone cambiar el proceso hipotecario de los bancos</p></a></li><li><a href="https://www.grupoenconcreto.com/empresa/restauranteros-salvan-pandemia-con-herramientas-digitales-abastur/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-07-a-las-14.43.13-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-07-a-las-14.43.13-400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-07-a-las-14.43.13-1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-07-a-las-14.43.13-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Restauranteros salvan pandemia con herramientas digitales, Abastur</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-410 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/finanzas/">FINANZAS</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/empresa/goldmans-sachs-fondea-a-la-fintech-de-mercado-libre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Mercado-libre-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Mercado-libre-400x240.webp 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Mercado-libre-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Goldmans Sachs fondea a la fintech de Mercado Libre</p></a></li><li><a href="https://www.grupoenconcreto.com/empresa/espera-coparmex-acuerdos-en-migracion-seguridad-inversion-ambiente-y-energias%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Coparmex-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Coparmex-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Coparmex-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Coparmex-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Espera Coparmex acuerdos en migración, seguridad, inversión, ambiente y energías￼</p></a></li><li><a href="https://www.grupoenconcreto.com/finanzas/estados-turisticos-tendran-buen-desempeno-en-2022%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Canaco-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Canaco-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Canaco-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Canaco-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estados turísticos tendrán buen desempeño en 2022</p></a></li><li><a href="https://www.grupoenconcreto.com/empresas/citibanamex-instruye-como-obtener-un-credito-hipotecario/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Hipotecas-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Hipotecas-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Hipotecas-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Citibanamex instruye como obtener un Crédito Hipotecario</p></a></li><li><a href="https://www.grupoenconcreto.com/finanzas/moodys-baja-calificacion-de-mexico-hacienda-perspectiva-de-negativa-a-estable/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Moodys-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Moodys-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Moodys-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Moodys-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Moody’s: baja calificación de México; Hacienda: perspectiva de negativa a estable</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/finanzas/bancos/">Bancos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/empresa/goldmans-sachs-fondea-a-la-fintech-de-mercado-libre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Mercado-libre-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Mercado-libre-400x240.webp 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Mercado-libre-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Goldmans Sachs fondea a la fintech de Mercado Libre</p></a></li><li><a href="https://www.grupoenconcreto.com/empresas/citibanamex-instruye-como-obtener-un-credito-hipotecario/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Hipotecas-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Hipotecas-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Hipotecas-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Citibanamex instruye como obtener un Crédito Hipotecario</p></a></li><li><a href="https://www.grupoenconcreto.com/finanzas/western-union-y-mercado-pago-ofrecen-facilitar-el-envio-y-uso-de-remesas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-06-a-las-12.50.09-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-06-a-las-12.50.09-400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-06-a-las-12.50.09-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Western Union y Mercado Pago ofrecen facilitar el envío y uso de remesas</p></a></li><li><a href="https://www.grupoenconcreto.com/empresas/avanza-apertura-de-cuentas-bancarias-con-biometricos-dicio%ef%bf%bc/"><div class="mvp-mega-img"><img width="311" height="162" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Biometricos.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Biometricos.jpeg 311w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Biometricos-300x156.jpeg 300w" sizes="(max-width: 311px) 100vw, 311px" /></div><p>Avanza apertura de cuentas bancarias con biométricos: Dicio</p></a></li><li><a href="https://www.grupoenconcreto.com/finanzas/el-35-de-las-direcciones-de-bbva-seran-para-mujeres/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/bbva--400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/bbva--400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/bbva--590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El 35% de las direcciones de BBVA serán para mujeres</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/finanzas/economia/">Economía</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/empresa/goldmans-sachs-fondea-a-la-fintech-de-mercado-libre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Mercado-libre-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Mercado-libre-400x240.webp 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Mercado-libre-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Goldmans Sachs fondea a la fintech de Mercado Libre</p></a></li><li><a href="https://www.grupoenconcreto.com/empresa/espera-coparmex-acuerdos-en-migracion-seguridad-inversion-ambiente-y-energias%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Coparmex-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Coparmex-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Coparmex-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Coparmex-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Espera Coparmex acuerdos en migración, seguridad, inversión, ambiente y energías￼</p></a></li><li><a href="https://www.grupoenconcreto.com/finanzas/estados-turisticos-tendran-buen-desempeno-en-2022%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Canaco-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Canaco-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Canaco-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Canaco-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estados turísticos tendrán buen desempeño en 2022</p></a></li><li><a href="https://www.grupoenconcreto.com/empresas/citibanamex-instruye-como-obtener-un-credito-hipotecario/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Hipotecas-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Hipotecas-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Hipotecas-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Citibanamex instruye como obtener un Crédito Hipotecario</p></a></li><li><a href="https://www.grupoenconcreto.com/finanzas/moodys-baja-calificacion-de-mexico-hacienda-perspectiva-de-negativa-a-estable/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Moodys-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Moodys-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Moodys-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Moodys-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Moody’s: baja calificación de México; Hacienda: perspectiva de negativa a estable</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/finanzas/finanzas-personales/">Finanzas personales</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/empresas/citibanamex-instruye-como-obtener-un-credito-hipotecario/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Hipotecas-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Hipotecas-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Hipotecas-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Citibanamex instruye como obtener un Crédito Hipotecario</p></a></li><li><a href="https://www.grupoenconcreto.com/finanzas/mayo-se-consolida-como-el-mes-de-las-remesas/"><div class="mvp-mega-img"><img width="290" height="174" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/dÍA-DE-MADRES-REMESAS.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Mayo se consolida como el mes de las remesas</p></a></li><li><a href="https://www.grupoenconcreto.com/finanzas/siete-de-cada-10-mexicanos-sin-poder-comprar-canasta-basica-anpec%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Inflación-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Inflación-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Inflación-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Inflación-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Siete de cada 10 mexicanos sin poder comprar canasta básica: ANPEC</p></a></li><li><a href="https://www.grupoenconcreto.com/finanzas/%ef%bf%bclanza-hsbc-segunda-fase-de-iniciativa-de-creditos-para-mujeres/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/HSBC-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/HSBC-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/HSBC-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/HSBC-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>￼Lanza HSBC segunda fase de iniciativa de créditos para mujeres</p></a></li><li><a href="https://www.grupoenconcreto.com/finanzas/lanza-la-bolsa-mexicana-de-valores-su-app%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Captura-de-Pantalla-2022-06-15-a-las-21.01.03-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Captura-de-Pantalla-2022-06-15-a-las-21.01.03-400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Captura-de-Pantalla-2022-06-15-a-las-21.01.03-1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Captura-de-Pantalla-2022-06-15-a-las-21.01.03-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lanza la Bolsa Mexicana de Valores su app</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-413 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/turismo/">TURISMO</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/turismo/capta-mexico-10-7-mil-mdd-por-turismo-internacional-en-cinco-meses-sectur/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/turistas-extranjeros-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/turistas-extranjeros-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/turistas-extranjeros-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Capta México 10.7 mil mdd por turismo internacional en cinco meses: Sectur</p></a></li><li><a href="https://www.grupoenconcreto.com/finanzas/estados-turisticos-tendran-buen-desempeno-en-2022%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Canaco-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Canaco-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Canaco-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Canaco-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estados turísticos tendrán buen desempeño en 2022</p></a></li><li><a href="https://www.grupoenconcreto.com/turismo/sectur-llama-al-sector-a-ir-contra-venta-de-paquetes-fantasma%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Torruco-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Torruco-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Torruco-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Torruco-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sectur llama al sector a ir contra venta de paquetes “fantasma”</p></a></li><li><a href="https://www.grupoenconcreto.com/empresa/restauranteros-salvan-pandemia-con-herramientas-digitales-abastur/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-07-a-las-14.43.13-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-07-a-las-14.43.13-400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-07-a-las-14.43.13-1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-07-a-las-14.43.13-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Restauranteros salvan pandemia con herramientas digitales, Abastur</p></a></li><li><a href="https://www.grupoenconcreto.com/interes/vicealmirante-velazquez-tiscareno-es-nuevo-director-del-aicm/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/AICM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/AICM-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/AICM-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/AICM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vicealmirante Velázquez Tiscareño es nuevo director del AICM</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/turismo/aviacion/">Aviación</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/turismo/capta-mexico-10-7-mil-mdd-por-turismo-internacional-en-cinco-meses-sectur/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/turistas-extranjeros-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/turistas-extranjeros-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/turistas-extranjeros-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Capta México 10.7 mil mdd por turismo internacional en cinco meses: Sectur</p></a></li><li><a href="https://www.grupoenconcreto.com/interes/vicealmirante-velazquez-tiscareno-es-nuevo-director-del-aicm/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/AICM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/AICM-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/AICM-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/AICM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vicealmirante Velázquez Tiscareño es nuevo director del AICM</p></a></li><li><a href="https://www.grupoenconcreto.com/interes/el-aifa-es-un-aeropuerto-bien-planeado-sectur-y-diputados/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/SECTUR-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/SECTUR-1-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/SECTUR-1-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/SECTUR-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El AIFA es un aeropuerto bien planeado: Sectur y Diputados</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/cuestiona-grupo-aeroportuario-de-la-cdmx-calificativos-dados-por-el-imco%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Del-GACM-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Del-GACM-400x240.webp 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Del-GACM-1000x600.webp 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Del-GACM-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cuestiona Grupo Aeroportuario de la CDMX calificativos dados por el IMCO￼</p></a></li><li><a href="https://www.grupoenconcreto.com/turismo/sectur-y-sre-van-por-conectividad-aerea-de-la-india-al-aifa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Torruco-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Torruco-1-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Torruco-1-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Torruco-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sectur y SRE van por conectividad aérea de la India al AIFA</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/turismo/destinos/">Destinos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/turismo/capta-mexico-10-7-mil-mdd-por-turismo-internacional-en-cinco-meses-sectur/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/turistas-extranjeros-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/turistas-extranjeros-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/turistas-extranjeros-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Capta México 10.7 mil mdd por turismo internacional en cinco meses: Sectur</p></a></li><li><a href="https://www.grupoenconcreto.com/turismo/sectur-llama-al-sector-a-ir-contra-venta-de-paquetes-fantasma%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Torruco-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Torruco-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Torruco-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Torruco-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sectur llama al sector a ir contra venta de paquetes “fantasma”</p></a></li><li><a href="https://www.grupoenconcreto.com/turismo/apuesta-sinaloa-a-una-plena-reactivacion-de-cruceros/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Turismo-Sinaloa-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Turismo-Sinaloa-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Turismo-Sinaloa-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Turismo-Sinaloa-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Apuesta Sinaloa a una plena reactivación de cruceros</p></a></li><li><a href="https://www.grupoenconcreto.com/turismo/acotur-se-muestra-optimista-ante-el-verano-sensacional/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/ACCTUR-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/ACCTUR-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/ACCTUR-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/ACCTUR-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Acotur se muestra optimista ante el verano “sensacional”</p></a></li><li><a href="https://www.grupoenconcreto.com/sustentabilidad/los-turistas-ya-buscan-sustentabilidad-aceptan-hoteleros/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Hoteles-Presidente-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Hoteles-Presidente-400x240.webp 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Hoteles-Presidente-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los turistas ya buscan sustentabilidad, aceptan hoteleros</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-429 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/turismo/cartelera/">Cartelera</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/turismo/cartelera/se-prepara-princess-de-acapulco-para-la-cena-show-por-el-dia-de-las-madres/"><div class="mvp-mega-img"></div><p>Se prepara Princess de Acapulco para la cena show por el día de las Madres</p></a></li><li><a href="https://www.grupoenconcreto.com/turismo/cartelera/feria-tamal-2020/"><div class="mvp-mega-img"></div><p>¿Eres tamalover? no te pierdas la feria del tamal 2020</p></a></li><li><a href="https://www.grupoenconcreto.com/turismo/cartelera/asiste-a-la-primera-noche-de-museos-del-ano/"><div class="mvp-mega-img"></div><p>¡Asiste a la primera noche de museos del año!</p></a></li><li><a href="https://www.grupoenconcreto.com/turismo/cartelera/curiosidades-parasitos-pelicula-oscar/"><div class="mvp-mega-img"></div><p>Conoce cinco curiosidades de “Parásitos”, película nominada al Oscar</p></a></li><li><a href="https://www.grupoenconcreto.com/turismo/cartelera/casate-en-esta-boda-estilo-tim-burton/"><div class="mvp-mega-img"></div><p>¿List@ para dar el sí? Cásate en esta boda estilo Tim Burton</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/empresa/automotriz/">Automotriz</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/destacada/avanza-6-produccion-de-autos-aun-lejos-de-cifras-prepandemia-amia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Autos-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Autos-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Autos-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Autos-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Avanza 6% producción de autos, aún lejos de cifras prepandemia: AMIA</p></a></li><li><a href="https://www.grupoenconcreto.com/empresa/automotriz/sector-automotriz-con-pronostico-reservado-para-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/AMDA-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/AMDA-1-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/AMDA-1-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/AMDA-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sector automotriz con pronóstico reservado para 2022</p></a></li><li><a href="https://www.grupoenconcreto.com/empresa/automotriz/aumenta-9-precio-de-los-autos-en-mayo-amda/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/AMDA-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/AMDA-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/AMDA-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/AMDA-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aumenta 9% precio de los autos en mayo: AMDA</p></a></li><li><a href="https://www.grupoenconcreto.com/destacada/reconoce-clouthier-jalon-de-orejas-de-amlo-por-nom-236/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Clouthier-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Clouthier-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Clouthier-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Reconoce Clouthier “jalón de orejas” de AMLO por NOM 236</p></a></li><li><a href="https://www.grupoenconcreto.com/empresa/automotriz/las-cadenas-de-suministro-siguen-desincronizadas-anpact%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Transporte-de-carga-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Transporte-de-carga-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Transporte-de-carga-560x337.jpeg 560w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Las cadenas de suministro siguen desincronizadas: ANPACT</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-58700 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/especial/">Especial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/construccion/del-plan-nacional-de-infraestructura-anunciado-solo-se-ha-avanzado-30/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/ADUANAS-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/ADUANAS-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/ADUANAS-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Del Plan Nacional de Infraestructura anunciado solo se ha avanzado 30%</p></a></li><li><a href="https://www.grupoenconcreto.com/empresa/proveedores-de-contruccion/alertan-por-mas-rupturas-en-la-cadena-de-suministro-especialista/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/contenedores-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/contenedores-400x240.jpg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/contenedores-1000x600.jpg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/contenedores-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alertan por más rupturas en la cadena de suministro, especialista</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/amlo-y-nahle-quieren-que-en-diciembre-opere-dos-bocas%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-01-a-las-12.47.59-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-01-a-las-12.47.59-400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-01-a-las-12.47.59-1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-01-a-las-12.47.59-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>AMLO y Nahle quieren que en diciembre opere Dos Bocas</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/infraestructura/reparten-80-del-agua-que-debe-distribuirse-por-redes-de-monterrey-conagua/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-05-a-las-16.19.56-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-05-a-las-16.19.56-400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-05-a-las-16.19.56-1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-05-a-las-16.19.56-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Reparten 80% del agua que debe distribuirse por redes de Monterrey: Conagua</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/inauguracion-de-dos-bocas-sera-entre-la-opacidad-y-el-sobrecosto-imco/"><div class="mvp-mega-img"><img width="300" height="168" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Dos-Bocas.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Inauguración de Dos Bocas será entre la opacidad y el sobrecosto: IMCO</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58699 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/especiales/">Especiales</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/construccion/del-plan-nacional-de-infraestructura-anunciado-solo-se-ha-avanzado-30/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/ADUANAS-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/ADUANAS-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/ADUANAS-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Del Plan Nacional de Infraestructura anunciado solo se ha avanzado 30%</p></a></li><li><a href="https://www.grupoenconcreto.com/empresa/proveedores-de-contruccion/alertan-por-mas-rupturas-en-la-cadena-de-suministro-especialista/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/contenedores-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/contenedores-400x240.jpg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/contenedores-1000x600.jpg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/contenedores-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alertan por más rupturas en la cadena de suministro, especialista</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/amlo-y-nahle-quieren-que-en-diciembre-opere-dos-bocas%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-01-a-las-12.47.59-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-01-a-las-12.47.59-400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-01-a-las-12.47.59-1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-01-a-las-12.47.59-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>AMLO y Nahle quieren que en diciembre opere Dos Bocas</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/infraestructura/reparten-80-del-agua-que-debe-distribuirse-por-redes-de-monterrey-conagua/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-05-a-las-16.19.56-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-05-a-las-16.19.56-400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-05-a-las-16.19.56-1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-05-a-las-16.19.56-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Reparten 80% del agua que debe distribuirse por redes de Monterrey: Conagua</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/inauguracion-de-dos-bocas-sera-entre-la-opacidad-y-el-sobrecosto-imco/"><div class="mvp-mega-img"><img width="300" height="168" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Dos-Bocas.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Inauguración de Dos Bocas será entre la opacidad y el sobrecosto: IMCO</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-411 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/opinion/">OPINIÓN</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/opinion/alito-y-pena-nieto-la-guerra-por-el-estado-de-mexico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/03/Joel-hernandez-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/03/Joel-hernandez-400x240.jpg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/03/Joel-hernandez-1000x600.jpg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/03/Joel-hernandez-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“Alito” y Peña Nieto: La guerra por el Estado de México.</p></a></li><li><a href="https://www.grupoenconcreto.com/opinion/autos-pistas-y-algo-mas-16/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Jorge-arturo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Jorge-arturo-400x240.jpg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Jorge-arturo-1000x600.jpg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Jorge-arturo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Autos, pistas y algo más</p></a></li><li><a href="https://www.grupoenconcreto.com/opinion/columna-en-concreto/columna-en-concreto-7-de-julio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--300x180.png 300w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--1024x614.png 1024w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--768x461.png 768w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--590x354.png 590w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna-.png 1250w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Columna En Concreto 7 de julio</p></a></li><li><a href="https://www.grupoenconcreto.com/opinion/columna-en-concreto-5-de-julio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--300x180.png 300w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--1024x614.png 1024w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--768x461.png 768w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--590x354.png 590w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna-.png 1250w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Columna En Concreto 5 de julio</p></a></li><li><a href="https://www.grupoenconcreto.com/opinion/asuntos-del-peso-12/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/ricardo-jimenez-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/ricardo-jimenez-400x240.jpg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/ricardo-jimenez-1000x600.jpg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/ricardo-jimenez-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Asuntos del Peso</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/opinion/columna-en-concreto/">Columna En Concreto</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/opinion/columna-en-concreto/columna-en-concreto-7-de-julio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--300x180.png 300w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--1024x614.png 1024w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--768x461.png 768w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--590x354.png 590w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna-.png 1250w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Columna En Concreto 7 de julio</p></a></li><li><a href="https://www.grupoenconcreto.com/opinion/columna-en-concreto-5-de-julio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--300x180.png 300w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--1024x614.png 1024w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--768x461.png 768w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--590x354.png 590w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna-.png 1250w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Columna En Concreto 5 de julio</p></a></li><li><a href="https://www.grupoenconcreto.com/opinion/columna-en-concreto/columna-en-concreto-30-de-junio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--300x180.png 300w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--1024x614.png 1024w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--768x461.png 768w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--590x354.png 590w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna-.png 1250w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Columna En Concreto 30 de junio</p></a></li><li><a href="https://www.grupoenconcreto.com/opinion/columna-en-concreto/columna-en-concreto-28-de-junio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--300x180.png 300w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--1024x614.png 1024w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--768x461.png 768w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--590x354.png 590w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna-.png 1250w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Columna En Concreto 28 de junio</p></a></li><li><a href="https://www.grupoenconcreto.com/opinion/columna-en-concreto/autos-pistas-y-algo-mas-15/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Jorge-arturo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Jorge-arturo-400x240.jpg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Jorge-arturo-1000x600.jpg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Jorge-arturo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Autos, pistas y algo más….</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/opinion/columnistas/">Columnistas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/opinion/alito-y-pena-nieto-la-guerra-por-el-estado-de-mexico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/03/Joel-hernandez-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/03/Joel-hernandez-400x240.jpg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/03/Joel-hernandez-1000x600.jpg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/03/Joel-hernandez-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“Alito” y Peña Nieto: La guerra por el Estado de México.</p></a></li><li><a href="https://www.grupoenconcreto.com/opinion/autos-pistas-y-algo-mas-16/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Jorge-arturo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Jorge-arturo-400x240.jpg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Jorge-arturo-1000x600.jpg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Jorge-arturo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Autos, pistas y algo más</p></a></li><li><a href="https://www.grupoenconcreto.com/opinion/asuntos-del-peso-12/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/ricardo-jimenez-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/ricardo-jimenez-400x240.jpg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/ricardo-jimenez-1000x600.jpg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/ricardo-jimenez-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Asuntos del Peso</p></a></li><li><a href="https://www.grupoenconcreto.com/opinion/autos-pistas-y-mas-3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Jorge-arturo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Jorge-arturo-400x240.jpg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Jorge-arturo-1000x600.jpg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Jorge-arturo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Autos, pistas y más…</p></a></li><li><a href="https://www.grupoenconcreto.com/opinion/democracia-sin-oposicion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/03/Joel-hernandez-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/03/Joel-hernandez-400x240.jpg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/03/Joel-hernandez-1000x600.jpg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/03/Joel-hernandez-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Democracia sin oposición</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/opinion/expertos/">Expertos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57816"><a href="https://www.grupoenconcreto.com/que-es-grupo-en-concreto/">Acerca de En Concreto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58044"><a href="https://www.grupoenconcreto.com/nuestro-equipo-de-editorial/">Directorio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58043"><a href="https://www.grupoenconcreto.com/contacto/">Contacto</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<div class="mvp-main-box">
<div class="mvp-auto-post-grid">
	<div class="mvp-alp-side">
		<div class="mvp-alp-side-in">
			<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-60202 current" data-id="60202" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.grupoenconcreto.com/category/construccion/">CONSTRUCCIÓN</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/destacada/">Destacada</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/especial/">Especial</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/especiales/">Especiales</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/construccion/infraestructura/">Infraestructura</a>
										</p>
				<a class="post-title" href="https://www.grupoenconcreto.com/construccion/del-plan-nacional-de-infraestructura-anunciado-solo-se-ha-avanzado-30/">Del Plan Nacional de Infraestructura anunciado solo se ha avanzado 30%</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.grupoenconcreto.com/construccion/del-plan-nacional-de-infraestructura-anunciado-solo-se-ha-avanzado-30/&amp;t=Del Plan Nacional de Infraestructura anunciado solo se ha avanzado 30%', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Del Plan Nacional de Infraestructura anunciado solo se ha avanzado 30% &amp;url=https://www.grupoenconcreto.com/construccion/del-plan-nacional-de-infraestructura-anunciado-solo-se-ha-avanzado-30/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fab fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.grupoenconcreto.com/construccion/del-plan-nacional-de-infraestructura-anunciado-solo-se-ha-avanzado-30/&amp;media=https://www.grupoenconcreto.com/wp-content/uploads/2022/07/ADUANAS-590x354.jpeg&amp;description=Del Plan Nacional de Infraestructura anunciado solo se ha avanzado 30%', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fab fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Del Plan Nacional de Infraestructura anunciado solo se ha avanzado 30%&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.grupoenconcreto.com/construccion/del-plan-nacional-de-infraestructura-anunciado-solo-se-ha-avanzado-30/">
							<li class="mvp-alp-soc-com"><span class="fas fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-60211 " data-id="60211" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.grupoenconcreto.com/category/interes/">De tu interés</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/destacada/">Destacada</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/construccion/infraestructura/">Infraestructura</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/construccion/inmobiliario/">Inmobiliario</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/construccion/movilidad/">Movilidad</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/construccion/urbanismo/">Urbanismo</a>
										</p>
				<a class="post-title" href="https://www.grupoenconcreto.com/construccion/infraestructura/en-mexico-solo-6-de-vialidades-ofrecen-rampas-para-pcd/">En México, sólo 6% de vialidades ofrecen rampas para PcD</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.grupoenconcreto.com/construccion/infraestructura/en-mexico-solo-6-de-vialidades-ofrecen-rampas-para-pcd/&amp;t=En México, sólo 6% de vialidades ofrecen rampas para PcD', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=En México, sólo 6% de vialidades ofrecen rampas para PcD &amp;url=https://www.grupoenconcreto.com/construccion/infraestructura/en-mexico-solo-6-de-vialidades-ofrecen-rampas-para-pcd/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fab fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.grupoenconcreto.com/construccion/infraestructura/en-mexico-solo-6-de-vialidades-ofrecen-rampas-para-pcd/&amp;media=https://www.grupoenconcreto.com/wp-content/uploads/2022/07/banquetas.jpeg&amp;description=En México, sólo 6% de vialidades ofrecen rampas para PcD', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fab fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=En México, sólo 6% de vialidades ofrecen rampas para PcD&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.grupoenconcreto.com/construccion/infraestructura/en-mexico-solo-6-de-vialidades-ofrecen-rampas-para-pcd/">
							<li class="mvp-alp-soc-com"><span class="fas fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-60207 " data-id="60207" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.grupoenconcreto.com/category/interes/">De tu interés</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/construccion/urbanismo/">Urbanismo</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/construccion/vivienda/">Vivienda</a>
										</p>
				<a class="post-title" href="https://www.grupoenconcreto.com/construccion/vivienda/lanzan-ebook-para-ubicar-oferta-de-vivienda-en-cdmx/">Lanzan eBook para ubicar oferta de vivienda en CDMX</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.grupoenconcreto.com/construccion/vivienda/lanzan-ebook-para-ubicar-oferta-de-vivienda-en-cdmx/&amp;t=Lanzan eBook para ubicar oferta de vivienda en CDMX', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Lanzan eBook para ubicar oferta de vivienda en CDMX &amp;url=https://www.grupoenconcreto.com/construccion/vivienda/lanzan-ebook-para-ubicar-oferta-de-vivienda-en-cdmx/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fab fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.grupoenconcreto.com/construccion/vivienda/lanzan-ebook-para-ubicar-oferta-de-vivienda-en-cdmx/&amp;media=https://www.grupoenconcreto.com/wp-content/uploads/2022/07/venta-de-casa-590x354.jpeg&amp;description=Lanzan eBook para ubicar oferta de vivienda en CDMX', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fab fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Lanzan eBook para ubicar oferta de vivienda en CDMX&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.grupoenconcreto.com/construccion/vivienda/lanzan-ebook-para-ubicar-oferta-de-vivienda-en-cdmx/">
							<li class="mvp-alp-soc-com"><span class="fas fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-60200 " data-id="60200" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.grupoenconcreto.com/category/construccion/">CONSTRUCCIÓN</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/interes/">De tu interés</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/construccion/infraestructura/">Infraestructura</a>
										</p>
				<a class="post-title" href="https://www.grupoenconcreto.com/construccion/en-el-tramo-3-del-tren-maya-se-realiza-salvamento-arqueologico-fonatur/">En el tramo 3 del Tren Maya se realiza salvamento arqueológico: Fonatur</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.grupoenconcreto.com/construccion/en-el-tramo-3-del-tren-maya-se-realiza-salvamento-arqueologico-fonatur/&amp;t=En el tramo 3 del Tren Maya se realiza salvamento arqueológico: Fonatur', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=En el tramo 3 del Tren Maya se realiza salvamento arqueológico: Fonatur &amp;url=https://www.grupoenconcreto.com/construccion/en-el-tramo-3-del-tren-maya-se-realiza-salvamento-arqueologico-fonatur/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fab fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.grupoenconcreto.com/construccion/en-el-tramo-3-del-tren-maya-se-realiza-salvamento-arqueologico-fonatur/&amp;media=https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Tren-Maya-durmientes.jpeg&amp;description=En el tramo 3 del Tren Maya se realiza salvamento arqueológico: Fonatur', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fab fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=En el tramo 3 del Tren Maya se realiza salvamento arqueológico: Fonatur&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.grupoenconcreto.com/construccion/en-el-tramo-3-del-tren-maya-se-realiza-salvamento-arqueologico-fonatur/">
							<li class="mvp-alp-soc-com"><span class="fas fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-60181 " data-id="60181" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.grupoenconcreto.com/category/interes/">De tu interés</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/destacada/">Destacada</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/empresa/tecnologia/">Tecnología</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/construccion/vivienda/">Vivienda</a>
										</p>
				<a class="post-title" href="https://www.grupoenconcreto.com/construccion/vivienda/para-mejorar-el-infonavit-lanza-servicio-de-confirmacion-de-tramites/">Para mejorar el Infonavit lanza Servicio de Confirmación de Trámites</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.grupoenconcreto.com/construccion/vivienda/para-mejorar-el-infonavit-lanza-servicio-de-confirmacion-de-tramites/&amp;t=Para mejorar el Infonavit lanza Servicio de Confirmación de Trámites', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Para mejorar el Infonavit lanza Servicio de Confirmación de Trámites &amp;url=https://www.grupoenconcreto.com/construccion/vivienda/para-mejorar-el-infonavit-lanza-servicio-de-confirmacion-de-tramites/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fab fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.grupoenconcreto.com/construccion/vivienda/para-mejorar-el-infonavit-lanza-servicio-de-confirmacion-de-tramites/&amp;media=https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Infonavit.jpeg&amp;description=Para mejorar el Infonavit lanza Servicio de Confirmación de Trámites', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fab fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Para mejorar el Infonavit lanza Servicio de Confirmación de Trámites&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.grupoenconcreto.com/construccion/vivienda/para-mejorar-el-infonavit-lanza-servicio-de-confirmacion-de-tramites/">
							<li class="mvp-alp-soc-com"><span class="fas fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-60176 " data-id="60176" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.grupoenconcreto.com/category/construccion/">CONSTRUCCIÓN</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/construccion/infraestructura/">Infraestructura</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/construccion/inmobiliario/">Inmobiliario</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/construccion/urbanismo/">Urbanismo</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/construccion/vivienda/">Vivienda</a>
										</p>
				<a class="post-title" href="https://www.grupoenconcreto.com/construccion/recibe-obras-de-mejoramiento-el-gobierno-municipal-en-tabasco%ef%bf%bc/">Recibe obras de mejoramiento gobierno municipal en Tabasco</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.grupoenconcreto.com/construccion/recibe-obras-de-mejoramiento-el-gobierno-municipal-en-tabasco%ef%bf%bc/&amp;t=Recibe obras de mejoramiento gobierno municipal en Tabasco', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Recibe obras de mejoramiento gobierno municipal en Tabasco &amp;url=https://www.grupoenconcreto.com/construccion/recibe-obras-de-mejoramiento-el-gobierno-municipal-en-tabasco%ef%bf%bc/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fab fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.grupoenconcreto.com/construccion/recibe-obras-de-mejoramiento-el-gobierno-municipal-en-tabasco%ef%bf%bc/&amp;media=https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Sedatu-obras-590x354.jpeg&amp;description=Recibe obras de mejoramiento gobierno municipal en Tabasco', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fab fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Recibe obras de mejoramiento gobierno municipal en Tabasco&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.grupoenconcreto.com/construccion/recibe-obras-de-mejoramiento-el-gobierno-municipal-en-tabasco%ef%bf%bc/">
							<li class="mvp-alp-soc-com"><span class="fas fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-60173 " data-id="60173" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.grupoenconcreto.com/category/construccion/infraestructura/">Infraestructura</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/construccion/inmobiliario/">Inmobiliario</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/noticias/">Noticias</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/construccion/urbanismo/">Urbanismo</a>
										</p>
				<a class="post-title" href="https://www.grupoenconcreto.com/construccion/infraestructura/entrega-sedatu-dos-escuelas-reconstruidas-en-nezahualcoyotl/">Entrega Sedatu dos escuelas reconstruidas en Nezahualcóyotl</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.grupoenconcreto.com/construccion/infraestructura/entrega-sedatu-dos-escuelas-reconstruidas-en-nezahualcoyotl/&amp;t=Entrega Sedatu dos escuelas reconstruidas en Nezahualcóyotl', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Entrega Sedatu dos escuelas reconstruidas en Nezahualcóyotl &amp;url=https://www.grupoenconcreto.com/construccion/infraestructura/entrega-sedatu-dos-escuelas-reconstruidas-en-nezahualcoyotl/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fab fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.grupoenconcreto.com/construccion/infraestructura/entrega-sedatu-dos-escuelas-reconstruidas-en-nezahualcoyotl/&amp;media=https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Sedatu-Escuelas-590x354.jpeg&amp;description=Entrega Sedatu dos escuelas reconstruidas en Nezahualcóyotl', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fab fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Entrega Sedatu dos escuelas reconstruidas en Nezahualcóyotl&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.grupoenconcreto.com/construccion/infraestructura/entrega-sedatu-dos-escuelas-reconstruidas-en-nezahualcoyotl/">
							<li class="mvp-alp-soc-com"><span class="fas fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-60169 " data-id="60169" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.grupoenconcreto.com/category/construccion/">CONSTRUCCIÓN</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/construccion/inmobiliario/">Inmobiliario</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/construccion/urbanismo/">Urbanismo</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/construccion/vivienda/">Vivienda</a>
										</p>
				<a class="post-title" href="https://www.grupoenconcreto.com/construccion/ratifican-a-ruba-como-empresa-socialmente-responsable/">Ratifican a Ruba como Empresa Socialmente Responsable</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.grupoenconcreto.com/construccion/ratifican-a-ruba-como-empresa-socialmente-responsable/&amp;t=Ratifican a Ruba como Empresa Socialmente Responsable', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Ratifican a Ruba como Empresa Socialmente Responsable &amp;url=https://www.grupoenconcreto.com/construccion/ratifican-a-ruba-como-empresa-socialmente-responsable/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fab fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.grupoenconcreto.com/construccion/ratifican-a-ruba-como-empresa-socialmente-responsable/&amp;media=https://www.grupoenconcreto.com/wp-content/uploads/2022/07/RUBA-590x354.jpg&amp;description=Ratifican a Ruba como Empresa Socialmente Responsable', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fab fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Ratifican a Ruba como Empresa Socialmente Responsable&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.grupoenconcreto.com/construccion/ratifican-a-ruba-como-empresa-socialmente-responsable/">
							<li class="mvp-alp-soc-com"><span class="fas fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-60167 " data-id="60167" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.grupoenconcreto.com/category/destacada/">Destacada</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/empresas/">Empresas</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/construccion/inmobiliario/">Inmobiliario</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/construccion/vivienda/">Vivienda</a>
										</p>
				<a class="post-title" href="https://www.grupoenconcreto.com/construccion/inmobiliario/fusiones-y-adquisiciones-en-sector-inmobiliario-crecen-mas-de-92/">Fusiones y adquisiciones en sector inmobiliario crecen más de 92%</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.grupoenconcreto.com/construccion/inmobiliario/fusiones-y-adquisiciones-en-sector-inmobiliario-crecen-mas-de-92/&amp;t=Fusiones y adquisiciones en sector inmobiliario crecen más de 92%', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Fusiones y adquisiciones en sector inmobiliario crecen más de 92% &amp;url=https://www.grupoenconcreto.com/construccion/inmobiliario/fusiones-y-adquisiciones-en-sector-inmobiliario-crecen-mas-de-92/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fab fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.grupoenconcreto.com/construccion/inmobiliario/fusiones-y-adquisiciones-en-sector-inmobiliario-crecen-mas-de-92/&amp;media=https://www.grupoenconcreto.com/wp-content/uploads/2022/04/inmobiliario-590x354.png&amp;description=Fusiones y adquisiciones en sector inmobiliario crecen más de 92%', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fab fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Fusiones y adquisiciones en sector inmobiliario crecen más de 92%&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.grupoenconcreto.com/construccion/inmobiliario/fusiones-y-adquisiciones-en-sector-inmobiliario-crecen-mas-de-92/">
							<li class="mvp-alp-soc-com"><span class="fas fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-60165 " data-id="60165" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.grupoenconcreto.com/category/interes/">De tu interés</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/empresa/">EMPRESA</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/construccion/inmobiliario/">Inmobiliario</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/empresa/tecnologia/">Tecnología</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/construccion/vivienda/">Vivienda</a>
										</p>
				<a class="post-title" href="https://www.grupoenconcreto.com/construccion/inmobiliario/tuhabi-arranco-operaciones-en-monterrey/">Tuhabi arrancó operaciones en Monterrey</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.grupoenconcreto.com/construccion/inmobiliario/tuhabi-arranco-operaciones-en-monterrey/&amp;t=Tuhabi arrancó operaciones en Monterrey', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Tuhabi arrancó operaciones en Monterrey &amp;url=https://www.grupoenconcreto.com/construccion/inmobiliario/tuhabi-arranco-operaciones-en-monterrey/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fab fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.grupoenconcreto.com/construccion/inmobiliario/tuhabi-arranco-operaciones-en-monterrey/&amp;media=https://www.grupoenconcreto.com/wp-content/uploads/2022/06/TuHabi-590x354.jpeg&amp;description=Tuhabi arrancó operaciones en Monterrey', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fab fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Tuhabi arrancó operaciones en Monterrey&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.grupoenconcreto.com/construccion/inmobiliario/tuhabi-arranco-operaciones-en-monterrey/">
							<li class="mvp-alp-soc-com"><span class="fas fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->		</div><!--mvp-alp-side-in-->
	</div><!--mvp-alp-side-->
	<div class="mvp-auto-post-main">
<article id="post-60202" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.grupoenconcreto.com/construccion/del-plan-nacional-de-infraestructura-anunciado-solo-se-ha-avanzado-30/"/>
		<div id="mvp-article-cont" class="left relative">
				<div id="mvp-post-main" class="left relative">
					<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.grupoenconcreto.com/category/construccion/"><span class="mvp-post-cat left">CONSTRUCCIÓN</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Del Plan Nacional de Infraestructura anunciado solo se ha avanzado 30%</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/782ea932ea3828f1c790c1bd03ba4662?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/782ea932ea3828f1c790c1bd03ba4662?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">Hace 16 horas</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-07-11">julio 11, 2022</time></span>
										<meta itemprop="dateModified" content="2022-07-11 10:59 am"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.grupoenconcreto.com/author/cristina-ochoa/" title="Entradas de Cristina Ochoa" rel="author">Cristina Ochoa</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
							<div id="mvp-post-content" class="left relative">
																																						<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="870" height="445" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/ADUANAS.jpeg" class="attachment- size- wp-post-image" alt="" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/ADUANAS.jpeg 870w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/ADUANAS-300x153.jpeg 300w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/ADUANAS-768x393.jpeg 768w" sizes="(max-width: 870px) 100vw, 870px" />																								<meta itemprop="url" content="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/ADUANAS.jpeg">
												<meta itemprop="width" content="870">
												<meta itemprop="height" content="445">
											</div><!--mvp-post-feat-img-->
																																																						<div id="mvp-content-wrap" class="left relative">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																										<div class="mvp-alp-soc-reg left relative">
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.grupoenconcreto.com/construccion/del-plan-nacional-de-infraestructura-anunciado-solo-se-ha-avanzado-30/&amp;t=Del Plan Nacional de Infraestructura anunciado solo se ha avanzado 30%', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Del Plan Nacional de Infraestructura anunciado solo se ha avanzado 30% &amp;url=https://www.grupoenconcreto.com/construccion/del-plan-nacional-de-infraestructura-anunciado-solo-se-ha-avanzado-30/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fab fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.grupoenconcreto.com/construccion/del-plan-nacional-de-infraestructura-anunciado-solo-se-ha-avanzado-30/&amp;media=https://www.grupoenconcreto.com/wp-content/uploads/2022/07/ADUANAS-590x354.jpeg&amp;description=Del Plan Nacional de Infraestructura anunciado solo se ha avanzado 30%', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fab fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Del Plan Nacional de Infraestructura anunciado solo se ha avanzado 30%&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.grupoenconcreto.com/construccion/del-plan-nacional-de-infraestructura-anunciado-solo-se-ha-avanzado-30/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
</div>
																																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_60202" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Al tiempo que el Gobierno federal, en conjunto con la iniciativa privada, preparan el anuncio del <strong>tercer paquete del Plan Nacional de Infraestructura (que requerirá una inversión por más de 300 mil millones de pesos</strong>), se estima que <strong>los primeros dos programas -presentados en noviembre de 2019 y octubre de 2020- sólo reportan un avance de 30 por ciento.</strong></p>



<p>«Tenemos muy poca información al respecto, porque son inversiones privadas y no tienen la obligación de desglosarla. Sin embargo, consideramos que no ha tenido el efecto y la velocidad que debería de tener para reactivar la economía del sector y del país.</p>



<p class="has-vivid-cyan-blue-color has-text-color">“Ha habido temas que tienen que ver con la propiedad de la tierra, derecho de vía y algunas cuestiones ambientales y de proyectos relacionadas con estos paquetes y que se estaban terminando o bien, muy distantes de poder tener un proyecto ejecutivo para poder empezar su construcción.</p>



<p>“No tenemos datos precisos, pero estimamos que el avance que deben tener anda en casi 30 por ciento, de acuerdo a lo que podemos ver», dijo en entrevista para <strong>Grupo En Concreto</strong>, <em>Francisco Solares, presidente de la Cámara Mexicana de la Industria de la Construcción (CMIC).</em></p>



<p><strong>El Gobierno federal indicó que los dos paquetes de inversiones anteriores involucran 525 mil millones de pesos, a través de 68 obras de infraestructura en el país, que se plantearon el objetivo de generar hasta 400 mil nuevos empleos.</strong></p>



<p>El primer paquete de infraestructura, contemplaba 39 proyectos con un monto por 279 mil millones de pesos. Mientras, el segundo 29 proyectos, por 228 mil millones de pesos.</p>



<p>A finales de junio la Confederación de Cámaras Industriales (Concamin) urgió a las autoridades de la Administración pública a que ya se realice el anuncio del tercer paquete de infraestructura, con el fin de detonar el crecimiento económico.</p>



<p>Durante junio el Indicador de Confianza Empresarial (ICE) para la industria de la construcción se ubicó en 49.8 puntos, lo que representó una caída de 0.6 puntos respecto al mes anterior, según el Instituto Nacional de Estadística y Geografía (Inegi).</p>



<p><strong>De acuerdo con el directivo de la CMIC, el tercer paquete de infraestructura vendrá a ayudar a la reactivación de toda la industria.</strong></p>



<p>«Sabemos que <strong>según la Secretaría de Hacienda, este será del orden de los 310 mil millones de pesos, que contempla 45 proyectos y que la razón por la cual se ha postergado la información es que quieren que cuando se anuncie, prácticamente atrás vengan las compañías constructoras ya iniciando la construcción</strong>, que ya no pase como con los otros paquetes, que hay algunos proyectos que no han podido arrancar y otros que ya estaban iniciados y casi terminándose. Lo que quieren es que en este tercer paquete haya un arranque inmediato», aseguró el directivo. </p>



<p>El presidente de CMIC precisó que aunque hoy la información detallada todavía no ha sido compartida, <strong>se estima que el proyecto de infraestructura contempla obras de atención  inmediata como proyectos carreteros o aeroportuarios; mientras, los desarrollos de innovación que vendrán con el paquete estarán relacionados con infraestructura fronteriza, como aduanas.</strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div class="pvc_clear"></div><p class="pvc_stats total_only " data-element-id="60202" style=""><i class="pvc-stats-icon medium" aria-hidden="true"><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="chart-bar" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-chart-bar fa-w-16 fa-2x"><path fill="currentColor" d="M396.8 352h22.4c6.4 0 12.8-6.4 12.8-12.8V108.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v230.4c0 6.4 6.4 12.8 12.8 12.8zm-192 0h22.4c6.4 0 12.8-6.4 12.8-12.8V140.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v198.4c0 6.4 6.4 12.8 12.8 12.8zm96 0h22.4c6.4 0 12.8-6.4 12.8-12.8V204.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v134.4c0 6.4 6.4 12.8 12.8 12.8zM496 400H48V80c0-8.84-7.16-16-16-16H16C7.16 64 0 71.16 0 80v336c0 17.67 14.33 32 32 32h464c8.84 0 16-7.16 16-16v-16c0-8.84-7.16-16-16-16zm-387.2-48h22.4c6.4 0 12.8-6.4 12.8-12.8v-70.4c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v70.4c0 6.4 6.4 12.8 12.8 12.8z" class=""></path></svg></i> &nbsp;4,086&nbsp;Total de vistas</p><div class="pvc_clear"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_60202&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.grupoenconcreto.com\/construccion\/del-plan-nacional-de-infraestructura-anunciado-solo-se-ha-avanzado-30\/&quot;,&quot;postId&quot;:60202,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.grupoenconcreto.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
																																																										<div class="mvp-alp-soc-reg left relative">
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.grupoenconcreto.com/construccion/del-plan-nacional-de-infraestructura-anunciado-solo-se-ha-avanzado-30/&amp;t=Del Plan Nacional de Infraestructura anunciado solo se ha avanzado 30%', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Del Plan Nacional de Infraestructura anunciado solo se ha avanzado 30% &amp;url=https://www.grupoenconcreto.com/construccion/del-plan-nacional-de-infraestructura-anunciado-solo-se-ha-avanzado-30/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fab fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.grupoenconcreto.com/construccion/del-plan-nacional-de-infraestructura-anunciado-solo-se-ha-avanzado-30/&amp;media=https://www.grupoenconcreto.com/wp-content/uploads/2022/07/ADUANAS-590x354.jpeg&amp;description=Del Plan Nacional de Infraestructura anunciado solo se ha avanzado 30%', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fab fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Del Plan Nacional de Infraestructura anunciado solo se ha avanzado 30%&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.grupoenconcreto.com/construccion/del-plan-nacional-de-infraestructura-anunciado-solo-se-ha-avanzado-30/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
</div>
																																																							<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">temas relacionados:</span><span itemprop="keywords"><a href="https://www.grupoenconcreto.com/tag/aduanas/" rel="tag">aduanas</a><a href="https://www.grupoenconcreto.com/tag/aeropuertos/" rel="tag">aeropuertos</a><a href="https://www.grupoenconcreto.com/tag/carreteras/" rel="tag">Carreteras</a><a href="https://www.grupoenconcreto.com/tag/plan-nacional-de-infraestructura/" rel="tag">PLAN NACIONAL DE INFRAESTRUCTURA</a><a href="https://www.grupoenconcreto.com/tag/pni/" rel="tag">PNI</a><a href="https://www.grupoenconcreto.com/tag/principales/" rel="tag">Principales</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.grupoenconcreto.com/construccion/infraestructura/en-mexico-solo-6-de-vialidades-ofrecen-rampas-para-pcd/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">A continuación</span>
																						<p>En México, sólo 6% de vialidades ofrecen rampas para PcD</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.grupoenconcreto.com/construccion/en-el-tramo-3-del-tren-maya-se-realiza-salvamento-arqueologico-fonatur/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>En el tramo 3 del Tren Maya se realiza salvamento arqueológico: Fonatur</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.grupoenconcreto.com/wp-content/uploads/2022/03/GEC-Logo-transparencia-normal.png"/>
																	<meta itemprop="url" content="https://www.grupoenconcreto.com/wp-content/uploads/2022/03/GEC-Logo-transparencia-normal.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Grupo En Concreto®">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continua leyendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Te podría gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.grupoenconcreto.com/construccion/el-retraso-en-el-paquete-de-infraestructura-detiene-inversiones-concamin/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Concamin-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Concamin-1-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Concamin-1-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Concamin-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Concamin-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Concamin-1-80x80.jpeg 80w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Concamin-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>El retraso en el paquete de infraestructura detiene inversiones: Concamin</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.grupoenconcreto.com/construccion/cuestiona-grupo-aeroportuario-de-la-cdmx-calificativos-dados-por-el-imco%ef%bf%bc/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Del-GACM-400x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Del-GACM-400x240.webp 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Del-GACM-1000x600.webp 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Del-GACM-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Del-GACM-80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Del-GACM-80x80.webp 80w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Del-GACM-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Cuestiona Grupo Aeroportuario de la CDMX calificativos dados por el IMCO￼</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.grupoenconcreto.com/construccion/industriales-en-ser-parte-del-plan-de-infraestructura-que-ya-se-trabaja/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="286" height="176" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Tren-Maya-durmientes.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Tren-Maya-durmientes-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Tren-Maya-durmientes-80x80.jpeg 80w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Tren-Maya-durmientes-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Industriales en ser parte del plan de infraestructura que ya se trabaja</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.grupoenconcreto.com/turismo/carreteras-y-tren-maya-aumentaran-ingreso-de-divisas-subraya-torruco%ef%bf%bc/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Inauguración-del-Tianguis-Turístico-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Inauguración-del-Tianguis-Turístico-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Inauguración-del-Tianguis-Turístico-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Inauguración-del-Tianguis-Turístico-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Inauguración-del-Tianguis-Turístico-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Inauguración-del-Tianguis-Turístico-80x80.jpeg 80w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Inauguración-del-Tianguis-Turístico-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Carreteras y Tren Maya aumentarán ingreso de divisas, subraya Torruco</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.grupoenconcreto.com/destacada/aumenta-10-robo-en-carreteras-canacar/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/CANACAR-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/CANACAR-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/CANACAR-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/CANACAR-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/CANACAR-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/CANACAR-80x80.jpeg 80w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/CANACAR-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Aumenta 10% robo en carreteras: Canacar</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.grupoenconcreto.com/turismo/chihuahua-con-42-eventos-quiere-recuperar-al-turismo/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Chihuahua-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Chihuahua-400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Chihuahua-1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Chihuahua-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Chihuahua-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Chihuahua-80x80.png 80w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Chihuahua-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Chihuahua con 42 eventos quiere recuperar al turismo</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click-60202 mvp-com-but-60202">
																<span class="mvp-comment-but-text">DA CLICK PARA COMENTAR</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-60202 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/construccion/del-plan-nacional-de-infraestructura-anunciado-solo-se-ha-avanzado-30/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.grupoenconcreto.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='60202' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
								</div><!--mvp-content-wrap-->
							</div><!--mvp-post-content-->
				</div><!--mvp-post-main-->
		</div><!--mvp-article-cont-->
				
    <script type="text/javascript">
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-60202").on("click", function(){
  	    $(".mvp-com-click-id-60202").show();
	    $(".mvp-disqus-thread-60202").show();
  	    $(".mvp-com-but-60202").hide();
	  });
	});
    </script>	</article><!--mvp-article-wrap-->
	</div><!--mvp-auto-post-main-->
			<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Tendencia</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.grupoenconcreto.com/empresa/goldmans-sachs-fondea-a-la-fintech-de-mercado-libre/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Mercado-libre-80x80.webp" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Mercado-libre-80x80.webp 80w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Mercado-libre-150x150.webp 150w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/Mercado-libre-560x558.webp 560w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Bancos</span><span class="mvp-cd-date left relative">Hace 7 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Goldmans Sachs fondea a la fintech de Mercado Libre</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.grupoenconcreto.com/empresa/espera-coparmex-acuerdos-en-migracion-seguridad-inversion-ambiente-y-energias%ef%bf%bc/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Coparmex-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Coparmex-80x80.jpeg 80w, https://www.grupoenconcreto.com/wp-content/uploads/2022/06/Coparmex-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">De tu interés</span><span class="mvp-cd-date left relative">Hace 8 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Espera Coparmex acuerdos en migración, seguridad, inversión, ambiente y energías￼</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.grupoenconcreto.com/turismo/capta-mexico-10-7-mil-mdd-por-turismo-internacional-en-cinco-meses-sectur/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/turistas-extranjeros-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/turistas-extranjeros-80x80.jpeg 80w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/turistas-extranjeros-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Aviación</span><span class="mvp-cd-date left relative">Hace 8 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Capta México 10.7 mil mdd por turismo internacional en cinco meses: Sectur</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.grupoenconcreto.com/finanzas/estados-turisticos-tendran-buen-desempeno-en-2022%ef%bf%bc/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Canaco-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Canaco-80x80.jpeg 80w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Canaco-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Economía</span><span class="mvp-cd-date left relative">Hace 8 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Estados turísticos tendrán buen desempeño en 2022</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.grupoenconcreto.com/construccion/infraestructura/en-mexico-solo-6-de-vialidades-ofrecen-rampas-para-pcd/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/banquetas-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/07/banquetas-80x80.jpeg 80w, https://www.grupoenconcreto.com/wp-content/uploads/2022/07/banquetas-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">De tu interés</span><span class="mvp-cd-date left relative">Hace 14 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>En México, sólo 6% de vialidades ofrecen rampas para PcD</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.grupoenconcreto.com/opinion/billetes-y-centavos-15/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
																							</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">OPINIÓN</span><span class="mvp-cd-date left relative">Hace 2 años</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Billetes y Centavos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.grupoenconcreto.com/finanzas/finanzas-personales/condusef-alerta-sobre-4-empresas-que-suplantan-a-entidades-financieras/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.grupoenconcreto.com/wp-content/uploads/2020/04/condusef-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2020/04/condusef-80x80.png 80w, https://www.grupoenconcreto.com/wp-content/uploads/2020/04/condusef-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">FINANZAS</span><span class="mvp-cd-date left relative">Hace 2 años</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>CONDUSEF alerta sobre 4 empresas que suplantan a entidades financieras</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.grupoenconcreto.com/finanzas/finanzas-personales/diputado-de-morena-propone-reformar-la-modalidad-40-del-imss-para-pensiones/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.grupoenconcreto.com/wp-content/uploads/2020/09/carvajal-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2020/09/carvajal-80x80.png 80w, https://www.grupoenconcreto.com/wp-content/uploads/2020/09/carvajal-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Finanzas personales</span><span class="mvp-cd-date left relative">Hace 2 años</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Diputado de Morena propone reformar la Modalidad 40 del IMSS para pensiones</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.grupoenconcreto.com/turismo/cartelera/diviertete-noche-amigos-kidzania/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.grupoenconcreto.com/wp-content/uploads/2020/01/Kidzania-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2020/01/Kidzania-80x80.png 80w, https://www.grupoenconcreto.com/wp-content/uploads/2020/01/Kidzania-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cartelera</span><span class="mvp-cd-date left relative">Hace 2 años</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Diviértete como niño en la noche de amigos Kidzania</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.grupoenconcreto.com/construccion/vivienda/gobierno-federal-impulsa-cuatro-programas-de-construccion-de-vivienda/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
																							</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destacada</span><span class="mvp-cd-date left relative">Hace 2 años</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Gobierno federal impulsa cuatro programas de construcción de vivienda</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">ANUNCIO</span>
				<a href="https://www.facebook.com/ENCONCRETORADIO/videos" target="_blank">
<img src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/banners-pagina-02.png" />			</div><!--mvp-widget-ad-->
		</section><section id="apsc_widget-4" class="mvp-side-widget widget_apsc_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Redes sociales</span></h4></div><div class="apsc-icons-wrapper clearfix apsc-theme-2 apsc-font-awesome-five" >
                    <div class="apsc-each-profile">
                    <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/58516967" target="_blank" >
    <div class="apsc-inner-block">
        <span class="social-icon"><i class="fab fa-facebook-f apsc-facebook"></i><span class="media-name">Facebook</span></span>
        <span class="apsc-count">0</span><span class="apsc-media-type">Fans</span>
    </div>
</a>
                </div>                <div class="apsc-each-profile">
                    <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/" target="_blank"  >
   <div class="apsc-inner-block">
        <span class="social-icon"><i class="fab fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
        <span class="apsc-count">15,019</span><span class="apsc-media-type">Followers</span>
   </div>
</a>
                </div>                <div class="apsc-each-profile">
                    <a  class="apsc-instagram-icon clearfix" href="https://instagram.com/enconcretomx" target="_blank"   >
     <div class="apsc-inner-block">
          <span class="social-icon"><i class="apsc-instagram fab fa-instagram"></i><span class="media-name">Instagram</span></span>
          <span class="apsc-count">928</span><span class="apsc-media-type">Followers</span>
     </div>
</a>
                </div>                <div class="apsc-each-profile">
                    <a class="apsc-youtube-icon clearfix" href="" target="_blank"  >
   <div class="apsc-inner-block">
        <span class="social-icon"><i class="apsc-youtube fab fa-youtube"></i><span class="media-name">Youtube</span></span>
        <span class="apsc-count">315</span><span class="apsc-media-type">Subscriber</span>
   </div>
</a>
                </div>                <div class="apsc-each-profile">
                    
<a class="apsc-edit-icon clearfix" href="javascript:void(0);" >
   <div class="apsc-inner-block">
        <span class="social-icon"><i class="apsc-posts fas fa-edit"></i><span class="media-name">Post</span></span>
        <span class="apsc-count">6,881</span><span class="apsc-media-type">Post</span>
   </div>
</a>
                </div>                <div class="apsc-each-profile">
                    
<a class="apsc-comment-icon clearfix" href="javascript:void(0);" >
   <div class="apsc-inner-block">
        <span class="social-icon"><i class="apsc-comments fas fa-comments"></i><span class="media-name">Comment</span></span>
        <span class="apsc-count">1</span><span class="apsc-media-type">Comments</span>
   </div>
</a>
                </div></div></section>			</div><!--mvp-side-wrap-->	</div><!--mvp-auto-post-grid-->
</div><!--mvp-main-box-->			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.grupoenconcreto.com/"><img src="https://www.grupoenconcreto.com/wp-content/uploads/2022/03/GEC-Logo-transparencia-normal.png" alt="Grupo En Concreto®" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ENCONCRETORADIO/" target="_blank" class="fab fa-facebook-f"></a></li>
																									<li><a href="https://twitter.com/enconcreto" target="_blank" class="fab fa-twitter"></a></li>
																																	<li><a href="https://www.instagram.com/enconcretomx/" target="_blank" class="fab fa-instagram"></a></li>
																																	<li><a href="https://www.youtube.com/user/EnConcretoRadio" target="_blank" class="fab fa-youtube"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-57964"><a href="https://www.grupoenconcreto.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-418"><a href="https://www.grupoenconcreto.com/category/construccion/vivienda/">VIVIENDA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-408"><a href="https://www.grupoenconcreto.com/category/construccion/">Construcción</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-414"><a href="https://www.grupoenconcreto.com/category/construccion/infraestructura/">Infraestructura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://www.grupoenconcreto.com/category/construccion/real-estate/">Real Estate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://www.grupoenconcreto.com/category/construccion/movilidad/">Movilidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://www.grupoenconcreto.com/category/construccion/urbanismo/">Urbanismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409"><a href="https://www.grupoenconcreto.com/category/empresa/">EMPRESA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="https://www.grupoenconcreto.com/category/empresa/lanzamientos/">Lanzamientos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="https://www.grupoenconcreto.com/category/empresa/proveedores-de-contruccion/">Proveedores de contrucción</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-424"><a href="https://www.grupoenconcreto.com/category/empresa/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-410"><a href="https://www.grupoenconcreto.com/category/finanzas/">FINANZAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="https://www.grupoenconcreto.com/category/finanzas/bancos/">Bancos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="https://www.grupoenconcreto.com/category/finanzas/economia/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="https://www.grupoenconcreto.com/category/finanzas/finanzas-personales/">Finanzas personales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-413"><a href="https://www.grupoenconcreto.com/category/turismo/">TURISMO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="https://www.grupoenconcreto.com/category/turismo/aviacion/">Aviación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="https://www.grupoenconcreto.com/category/turismo/destinos/">Destinos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-429"><a href="https://www.grupoenconcreto.com/category/turismo/cartelera/">Cartelera</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="https://www.grupoenconcreto.com/category/empresa/automotriz/">Automotriz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-58700"><a href="https://www.grupoenconcreto.com/category/especial/">Especial</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58699"><a href="https://www.grupoenconcreto.com/category/especiales/">Especiales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-411"><a href="https://www.grupoenconcreto.com/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="https://www.grupoenconcreto.com/category/opinion/columna-en-concreto/">Columna En Concreto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://www.grupoenconcreto.com/category/opinion/columnistas/">Columnistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://www.grupoenconcreto.com/category/opinion/expertos/">Expertos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57816"><a href="https://www.grupoenconcreto.com/que-es-grupo-en-concreto/">Acerca de En Concreto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58044"><a href="https://www.grupoenconcreto.com/nuestro-equipo-de-editorial/">Directorio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58043"><a href="https://www.grupoenconcreto.com/contacto/">Contacto</a></li>
</ul>
</li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2022 Grupo En Concreto. Todos los derechos reservados. Desarrollado por Liking.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://www.grupoenconcreto.com/construccion/del-plan-nacional-de-infraestructura-anunciado-solo-se-ha-avanzado-30/?amp=1">
				Ir a la versión móvil			</a>
		</div>

						<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.0' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"92218fe822","ajax_url":"https:\/\/www.grupoenconcreto.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"22ac75031f","ajax_url":"https:\/\/www.grupoenconcreto.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"19b9f7759f","ajax_url":"https:\/\/www.grupoenconcreto.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"45582f5390","ajax_url":"https:\/\/www.grupoenconcreto.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/themes/zox-news/js/scripts.js?ver=6.0' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/themes/zox-news/js/retina.js?ver=6.0' id='retina-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/themes/zox-news/js/flexslider.js?ver=6.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.0' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/themes/zox-news/js/alp.js?ver=6.0' id='alp-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
</body>
</html>