<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.grupoenconcreto.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Nuevo-León-1000x600.jpeg" />
		<meta name="twitter:image" content="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Nuevo-León-1000x600.jpeg" />
	<meta property="og:url" content="https://www.grupoenconcreto.com/interes/freno-a-la-corrupcion-piden-privados-para-ser-competitivos%ef%bf%bc/" />
<meta property="og:title" content="Freno a la corrupción piden privados para ser competitivos" />
<meta property="og:description" content="El subdirector de Investigación del Centro de Estudios Económicos del Sector Privado (Ceesp), Francisco Lelo de Larrea, aseguró que para alcanzar la competitividad nacional e internacional de México, es necesario fortalecer la economía del país, abrir el abanico de oportunidades para la inversión y frenar la corrupción. Explicó que un país requiere de una buena [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://www.grupoenconcreto.com/interes/freno-a-la-corrupcion-piden-privados-para-ser-competitivos%ef%bf%bc/">
<meta name="twitter:title" content="Freno a la corrupción piden privados para ser competitivos">
<meta name="twitter:description" content="El subdirector de Investigación del Centro de Estudios Económicos del Sector Privado (Ceesp), Francisco Lelo de Larrea, aseguró que para alcanzar la competitividad nacional e internacional de México, es necesario fortalecer la economía del país, abrir el abanico de oportunidades para la inversión y frenar la corrupción. Explicó que un país requiere de una buena [&hellip;]">
<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/www.grupoenconcreto.com\/interes\/freno-a-la-corrupcion-piden-privados-para-ser-competitivos%EF%BF%BC\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Freno a la corrupción piden privados para ser competitivos - Grupo En Concreto®</title>
	<meta name="description" content="Memorando de Entendimiento entre el Ceesp y San Pedro Garza García y Guadalupe, dentro del proyecto &quot;Municipios Competitivos&quot;" />
	<link rel="canonical" href="https://www.grupoenconcreto.com/interes/freno-a-la-corrupcion-piden-privados-para-ser-competitivos￼/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Freno a la corrupción piden privados para ser competitivos - Grupo En Concreto®" />
	<meta property="og:description" content="Memorando de Entendimiento entre el Ceesp y San Pedro Garza García y Guadalupe, dentro del proyecto &quot;Municipios Competitivos&quot;" />
	<meta property="og:url" content="https://www.grupoenconcreto.com/interes/freno-a-la-corrupcion-piden-privados-para-ser-competitivos￼/" />
	<meta property="og:site_name" content="Grupo En Concreto®" />
	<meta property="article:published_time" content="2022-05-19T00:11:53+00:00" />
	<meta property="article:modified_time" content="2022-05-19T00:12:10+00:00" />
	<meta property="og:image" content="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Nuevo-León.jpeg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="628" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Rosalba Amezcua" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.grupoenconcreto.com/#website","url":"https://www.grupoenconcreto.com/","name":"Grupo En Concreto®","description":"Construyendo Soluciones para un Futuro Mejor","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.grupoenconcreto.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://www.grupoenconcreto.com/interes/freno-a-la-corrupcion-piden-privados-para-ser-competitivos%ef%bf%bc/#primaryimage","url":"https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Nuevo-León.jpeg","contentUrl":"https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Nuevo-León.jpeg","width":1200,"height":628,"caption":"Especialistas del sector privado se ocupan del desarrollo económico de Nuevo León"},{"@type":"WebPage","@id":"https://www.grupoenconcreto.com/interes/freno-a-la-corrupcion-piden-privados-para-ser-competitivos%ef%bf%bc/#webpage","url":"https://www.grupoenconcreto.com/interes/freno-a-la-corrupcion-piden-privados-para-ser-competitivos%ef%bf%bc/","name":"Freno a la corrupción piden privados para ser competitivos - Grupo En Concreto®","isPartOf":{"@id":"https://www.grupoenconcreto.com/#website"},"primaryImageOfPage":{"@id":"https://www.grupoenconcreto.com/interes/freno-a-la-corrupcion-piden-privados-para-ser-competitivos%ef%bf%bc/#primaryimage"},"datePublished":"2022-05-19T00:11:53+00:00","dateModified":"2022-05-19T00:12:10+00:00","author":{"@id":"https://www.grupoenconcreto.com/#/schema/person/206f66c3840e05bc3de73eb5b3cb3f59"},"description":"Memorando de Entendimiento entre el Ceesp y San Pedro Garza García y Guadalupe, dentro del proyecto \"Municipios Competitivos\"","breadcrumb":{"@id":"https://www.grupoenconcreto.com/interes/freno-a-la-corrupcion-piden-privados-para-ser-competitivos%ef%bf%bc/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.grupoenconcreto.com/interes/freno-a-la-corrupcion-piden-privados-para-ser-competitivos%ef%bf%bc/"]}]},{"@type":"BreadcrumbList","@id":"https://www.grupoenconcreto.com/interes/freno-a-la-corrupcion-piden-privados-para-ser-competitivos%ef%bf%bc/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.grupoenconcreto.com/"},{"@type":"ListItem","position":2,"name":"Freno a la corrupción piden privados para ser competitivos"}]},{"@type":"Person","@id":"https://www.grupoenconcreto.com/#/schema/person/206f66c3840e05bc3de73eb5b3cb3f59","name":"Rosalba Amezcua","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://www.grupoenconcreto.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/357b5fca71da9c04241c8c8d2fac40e8?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/357b5fca71da9c04241c8c8d2fac40e8?s=96&d=mm&r=g","caption":"Rosalba Amezcua"},"sameAs":["https://www.grupoenconcreto.com"],"url":"https://www.grupoenconcreto.com/author/rosalba-amezcua/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grupo En Concreto® &raquo; Feed" href="https://www.grupoenconcreto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo En Concreto® &raquo; Feed de los comentarios" href="https://www.grupoenconcreto.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo En Concreto® &raquo; Comentario Freno a la corrupción piden privados para ser competitivos del feed" href="https://www.grupoenconcreto.com/interes/freno-a-la-corrupcion-piden-privados-para-ser-competitivos%ef%bf%bc/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.grupoenconcreto.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.grupoenconcreto.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-five-css-css'  href='https://www.grupoenconcreto.com/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://www.grupoenconcreto.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3-pvc-style-css'  href='https://www.grupoenconcreto.com/wp-content/plugins/page-views-count/assets/css/style.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.grupoenconcreto.com/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.grupoenconcreto.com/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.grupoenconcreto.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.grupoenconcreto.com/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.grupoenconcreto.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.grupoenconcreto.com/wp-content/themes/zox-news/style.css?ver=5.9.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.grupoenconcreto.com/wp-content/themes/zox-news/css/reset.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.grupoenconcreto.com/wp-content/themes/zox-news/font-awesome/css/all.css?ver=5.9.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Avenir%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CAvenir%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMyriad+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMyriad+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CAvenir%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%26display%3Dswap' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.grupoenconcreto.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.grupoenconcreto.com/wp-content/plugins/newsletter/style.css?ver=7.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='a3pvc-css'  href='//www.grupoenconcreto.com/wp-content/uploads/sass/pvc.min.css?ver=1651782177' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" href="https://www.grupoenconcreto.com/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/smartslider.min.css?ver=4180a0be" media="all">
<style data-related="n2-ss-2">div#n2-ss-2 .n2-ss-slider-1{display:grid;position:relative;}div#n2-ss-2 .n2-ss-slider-2{display:grid;position:relative;overflow:hidden;padding:0px 0px 0px 0px;border:0px solid RGBA(62,62,62,1);border-radius:0px;background-clip:padding-box;background-repeat:repeat;background-position:50% 50%;background-size:cover;background-attachment:scroll;z-index:1;}div#n2-ss-2:not(.n2-ss-loaded) .n2-ss-slider-2{background-image:none !important;}div#n2-ss-2 .n2-ss-slider-3{display:grid;grid-template-areas:'cover';position:relative;overflow:hidden;z-index:10;}div#n2-ss-2 .n2-ss-slider-3 > *{grid-area:cover;}div#n2-ss-2 .n2-ss-slide-backgrounds,div#n2-ss-2 .n2-ss-slider-3 > .n2-ss-divider{position:relative;}div#n2-ss-2 .n2-ss-slide-backgrounds{z-index:10;}div#n2-ss-2 .n2-ss-slide-backgrounds > *{overflow:hidden;}div#n2-ss-2 .n2-ss-slide-background{transform:translateX(-100000px);}div#n2-ss-2 .n2-ss-slider-4{place-self:center;position:relative;width:100%;height:100%;z-index:20;display:grid;grid-template-areas:'slide';}div#n2-ss-2 .n2-ss-slider-4 > *{grid-area:slide;}div#n2-ss-2.n2-ss-full-page--constrain-ratio .n2-ss-slider-4{height:auto;}div#n2-ss-2 .n2-ss-slide{display:grid;place-items:center;grid-auto-columns:100%;position:relative;z-index:20;-webkit-backface-visibility:hidden;transform:translateX(-100000px);}div#n2-ss-2 .n2-ss-slide{perspective:1500px;}div#n2-ss-2 .n2-ss-slide-active{z-index:21;}.n2-ss-background-animation{position:absolute;top:0;left:0;width:100%;height:100%;z-index:3;}div#n2-ss-2 .n2-ss-slide-limiter{max-width:1400px;}@media (min-width: 1200px){div#n2-ss-2 [data-hide-desktopportrait="1"]{display: none !important;}}@media (orientation: landscape) and (max-width: 1199px) and (min-width: 901px),(orientation: portrait) and (max-width: 1199px) and (min-width: 701px){div#n2-ss-2 [data-hide-tabletportrait="1"]{display: none !important;}}@media (orientation: landscape) and (max-width: 900px),(orientation: portrait) and (max-width: 700px){div#n2-ss-2 [data-hide-mobileportrait="1"]{display: none !important;}}</style>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://www.grupoenconcreto.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.grupoenconcreto.com/wp-json/wp/v2/posts/58944" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.grupoenconcreto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.grupoenconcreto.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.grupoenconcreto.com/?p=58944' />
<link rel="alternate" type="application/json+oembed" href="https://www.grupoenconcreto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.grupoenconcreto.com%2Finteres%2Ffreno-a-la-corrupcion-piden-privados-para-ser-competitivos%25ef%25bf%25bc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.grupoenconcreto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.grupoenconcreto.com%2Finteres%2Ffreno-a-la-corrupcion-piden-privados-para-ser-competitivos%25ef%25bf%25bc%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.grupoenconcreto.com/interes/freno-a-la-corrupcion-piden-privados-para-ser-competitivos%EF%BF%BC/?amp=1"><style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.grupoenconcreto.com/interes/freno-a-la-corrupcion-piden-privados-para-ser-competitivos%EF%BF%BC/?amp=1"><link rel="icon" href="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/cropped-2021-logo-en-concreto-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/cropped-2021-logo-en-concreto-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/cropped-2021-logo-en-concreto-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/cropped-2021-logo-en-concreto-1-1-270x270.png" />
<script>(function(){this._N2=this._N2||{_r:[],_d:[],r:function(){this._r.push(arguments)},d:function(){this._d.push(arguments)}}}).call(window);!function(a){a.indexOf("Safari")>0&&-1===a.indexOf("Chrome")&&document.documentElement.style.setProperty("--ss-safari-fix-225962","1px")}(navigator.userAgent);</script><script src="https://www.grupoenconcreto.com/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/n2.min.js?ver=4180a0be" defer async></script>
<script src="https://www.grupoenconcreto.com/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/smartslider-frontend.min.js?ver=4180a0be" defer async></script>
<script src="https://www.grupoenconcreto.com/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Slider/SliderType/Simple/Assets/dist/ss-simple.min.js?ver=4180a0be" defer async></script>
<script>_N2.r('documentReady',function(){_N2.r(["documentReady","smartslider-frontend","ss-simple"],function(){new _N2.SmartSliderSimple('n2-ss-2',{"admin":false,"callbacks":"","background.video.mobile":1,"loadingTime":2000,"alias":{"id":1,"smoothScroll":0,"slideSwitch":0,"scroll":1},"align":"normal","isDelayed":0,"responsive":{"mediaQueries":{"all":false,"desktopportrait":["(min-width: 1200px)"],"tabletportrait":["(orientation: landscape) and (max-width: 1199px) and (min-width: 901px)","(orientation: portrait) and (max-width: 1199px) and (min-width: 701px)"],"mobileportrait":["(orientation: landscape) and (max-width: 900px)","(orientation: portrait) and (max-width: 700px)"]},"base":{"slideOuterWidth":1400,"slideOuterHeight":364,"sliderWidth":1400,"sliderHeight":364,"slideWidth":1400,"slideHeight":364},"hideOn":{"desktopLandscape":false,"desktopPortrait":false,"tabletLandscape":false,"tabletPortrait":false,"mobileLandscape":false,"mobilePortrait":false},"onResizeEnabled":true,"type":"auto","sliderHeightBasedOn":"real","focusUser":1,"focusEdge":"auto","breakpoints":[{"device":"tabletPortrait","type":"max-screen-width","portraitWidth":1199,"landscapeWidth":1199},{"device":"mobilePortrait","type":"max-screen-width","portraitWidth":700,"landscapeWidth":900}],"enabledDevices":{"desktopLandscape":0,"desktopPortrait":1,"tabletLandscape":0,"tabletPortrait":1,"mobileLandscape":0,"mobilePortrait":1},"sizes":{"desktopPortrait":{"width":1400,"height":364,"max":3000,"min":1200},"tabletPortrait":{"width":701,"height":182,"customHeight":false,"max":1199,"min":701},"mobilePortrait":{"width":320,"height":83,"customHeight":false,"max":900,"min":320}},"overflowHiddenPage":0,"focus":{"offsetTop":"#wpadminbar","offsetBottom":""}},"controls":{"mousewheel":0,"touch":"horizontal","keyboard":1,"blockCarouselInteraction":1},"playWhenVisible":1,"playWhenVisibleAt":0.5,"lazyLoad":0,"lazyLoadNeighbor":0,"blockrightclick":0,"maintainSession":0,"autoplay":{"enabled":1,"start":1,"duration":3000,"autoplayLoop":1,"allowReStart":0,"pause":{"click":1,"mouse":"0","mediaStarted":1},"resume":{"click":0,"mouse":"0","mediaEnded":1,"slidechanged":0},"interval":1,"intervalModifier":"loop","intervalSlide":"current"},"perspective":1500,"layerMode":{"playOnce":0,"playFirstLayer":1,"mode":"skippable","inAnimation":"mainInEnd"},"bgAnimations":0,"mainanimation":{"type":"horizontal","duration":800,"delay":0,"ease":"easeOutQuad","shiftedBackgroundAnimation":0},"carousel":1,"initCallbacks":function(){}})})});</script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-58944 single-format-standard wp-embed-responsive theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.grupoenconcreto.com/"><img src="https://www.grupoenconcreto.com/wp-content/uploads/2022/03/GEC-Logo-transparencia-normal.png" alt="Grupo En Concreto®" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-57964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-57964"><a href="https://www.grupoenconcreto.com/">Home</a></li>
<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-418"><a href="https://www.grupoenconcreto.com/category/construccion/vivienda/">VIVIENDA</a>
<ul class="sub-menu">
	<li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="https://www.grupoenconcreto.com/category/construccion/">Construcción</a></li>
	<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="https://www.grupoenconcreto.com/category/construccion/infraestructura/">Infraestructura</a></li>
	<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://www.grupoenconcreto.com/category/construccion/real-estate/">Real Estate</a></li>
	<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://www.grupoenconcreto.com/category/construccion/movilidad/">Movilidad</a></li>
	<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://www.grupoenconcreto.com/category/construccion/urbanismo/">Urbanismo</a></li>
</ul>
</li>
<li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-409"><a href="https://www.grupoenconcreto.com/category/empresa/">EMPRESA</a>
<ul class="sub-menu">
	<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="https://www.grupoenconcreto.com/category/empresa/lanzamientos/">Lanzamientos</a></li>
	<li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="https://www.grupoenconcreto.com/category/empresa/proveedores-de-contruccion/">Proveedores de contrucción</a></li>
	<li id="menu-item-424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-424"><a href="https://www.grupoenconcreto.com/category/empresa/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-410"><a href="https://www.grupoenconcreto.com/category/finanzas/">FINANZAS</a>
<ul class="sub-menu">
	<li id="menu-item-425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="https://www.grupoenconcreto.com/category/finanzas/bancos/">Bancos</a></li>
	<li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-426"><a href="https://www.grupoenconcreto.com/category/finanzas/economia/">Economía</a></li>
	<li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="https://www.grupoenconcreto.com/category/finanzas/finanzas-personales/">Finanzas personales</a></li>
</ul>
</li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-413"><a href="https://www.grupoenconcreto.com/category/turismo/">TURISMO</a>
<ul class="sub-menu">
	<li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="https://www.grupoenconcreto.com/category/turismo/aviacion/">Aviación</a></li>
	<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="https://www.grupoenconcreto.com/category/turismo/destinos/">Destinos</a></li>
	<li id="menu-item-429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-429"><a href="https://www.grupoenconcreto.com/category/turismo/cartelera/">Cartelera</a></li>
</ul>
</li>
<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="https://www.grupoenconcreto.com/category/empresa/automotriz/">Automotriz</a></li>
<li id="menu-item-58700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58700"><a href="https://www.grupoenconcreto.com/category/especial/">Especial</a>
<ul class="sub-menu">
	<li id="menu-item-58699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58699"><a href="https://www.grupoenconcreto.com/category/especiales/">Especiales</a></li>
</ul>
</li>
<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-411"><a href="https://www.grupoenconcreto.com/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="https://www.grupoenconcreto.com/category/opinion/columna-en-concreto/">Columna En Concreto</a></li>
	<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://www.grupoenconcreto.com/category/opinion/columnistas/">Columnistas</a></li>
	<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://www.grupoenconcreto.com/category/opinion/expertos/">Expertos</a></li>
</ul>
</li>
<li id="menu-item-57816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57816"><a href="https://www.grupoenconcreto.com/que-es-grupo-en-concreto/">Acerca de En Concreto</a>
<ul class="sub-menu">
	<li id="menu-item-58044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58044"><a href="https://www.grupoenconcreto.com/nuestro-equipo-de-editorial/">Directorio</a></li>
	<li id="menu-item-58043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58043"><a href="https://www.grupoenconcreto.com/contacto/">Contacto</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conéctate con nosotros</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ENCONCRETORADIO/" target="_blank" class="fab fa-facebook-f"></a></li>
										<li><a href="https://twitter.com/enconcreto" target="_blank" class="fab fa-twitter"></a></li>
													<li><a href="https://www.instagram.com/enconcretomx/" target="_blank" class="fab fa-instagram"></a></li>
													<li><a href="https://www.youtube.com/user/EnConcretoRadio" target="_blank" class="fab fa-youtube"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.grupoenconcreto.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					 <a href="https://www.facebook.com/ENCONCRETORADIO/videos" target="_blank"> <div class="n2-section-smartslider fitvidsignore  n2_clear" data-ssid="2"><div id="n2-ss-2-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-2" data-creator="Smart Slider 3" data-responsive="auto" class="n2-ss-slider n2-ow n2-has-hover n2notransition  ">
        <div class="n2-ss-slider-1 n2_ss__touch_element n2-ow" style="">
            <div class="n2-ss-slider-2 n2-ow">
                                                <div class="n2-ss-slider-3 n2-ow" style="">

                    <div class="n2-ss-slide-backgrounds n2-ow-all"><div class="n2-ss-slide-background" data-public-id="1" data-mode="fill"><div class="n2-ss-slide-background-image" data-blur="0" data-opacity="100" data-x="50" data-y="50" data-alt="" data-title=""><picture class="skip-lazy" data-skip-lazy="1"><img src="//www.grupoenconcreto.com/wp-content/uploads/2022/04/Banner-GEC.jpeg" alt="" title="" loading="lazy" class="skip-lazy" data-skip-lazy="1"></picture></div><div data-color="RGBA(255,255,255,0)" style="background-color: RGBA(255,255,255,0);" class="n2-ss-slide-background-color"></div></div><div class="n2-ss-slide-background" data-public-id="2" data-mode="fill"><div class="n2-ss-slide-background-image" data-blur="0" data-opacity="100" data-x="50" data-y="50" data-alt="" data-title=""><picture class="skip-lazy" data-skip-lazy="1"><img src="//www.grupoenconcreto.com/wp-content/uploads/2022/04/Banner-GEC.jpeg" alt="" title="" loading="lazy" class="skip-lazy" data-skip-lazy="1"></picture></div><div data-color="RGBA(255,255,255,0)" style="background-color: RGBA(255,255,255,0);" class="n2-ss-slide-background-color"></div></div></div>                    <div class="n2-ss-slider-4 n2-ow">
                        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1400 364" data-related-device="desktopPortrait" class="n2-ow n2-ss-preserve-size n2-ss-preserve-size--slider n2-ss-slide-limiter"></svg><div data-first="1" data-slide-duration="0" data-id="6" data-slide-public-id="1" data-title="Banner GEC" class="n2-ss-slide n2-ow  n2-ss-slide-6"><div role="note" class="n2-ss-slide--focus" tabindex="-1">Banner GEC</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-VWlujzFS71ZW" data-sstype="slide" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="7" data-slide-public-id="2" data-title="Banner GEC" class="n2-ss-slide n2-ow  n2-ss-slide-7"><div role="note" class="n2-ss-slide--focus" tabindex="-1">Banner GEC</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-k2syzxVTeNKG" data-sstype="slide" data-pm="default"></div></div></div>                    </div>

                                    </div>
            </div>
        </div>
        </div><ss3-loader></ss3-loader></div></div><div class="n2_clear"></div></div>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ENCONCRETORADIO/" target="_blank"><span class="mvp-nav-soc-but fab fa-facebook-f"></span></a>
																																														<a href="https://twitter.com/enconcreto" target="_blank"><span class="mvp-nav-soc-but fab fa-twitter"></span></a>
																																														<a href="https://www.instagram.com/enconcretomx/" target="_blank"><span class="mvp-nav-soc-but fab fa-instagram"></span></a>
																																														<a href="https://www.youtube.com/user/EnConcretoRadio" target="_blank"><span class="mvp-nav-soc-but fab fa-youtube"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.grupoenconcreto.com/"><img itemprop="logo" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/03/GEC-Logo-transparencia-normal.png" alt="Grupo En Concreto®" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.grupoenconcreto.com/"><img src="https://www.grupoenconcreto.com/wp-content/uploads/2022/03/GEC-Logo-transparencia-normal.png" alt="Grupo En Concreto®" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Grupo En Concreto®</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Freno a la corrupción piden privados para ser competitivos</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-57964"><a href="https://www.grupoenconcreto.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-418 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/construccion/vivienda/">VIVIENDA</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/construccion/vivienda/infonavit-y-sinaloa-colaboraran-en-reordenamiento-territorial/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Infonavit-Sinaloa-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Infonavit-Sinaloa-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Infonavit-Sinaloa-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Infonavit-Sinaloa-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Infonavit y Sinaloa colaborarán en reordenamiento territorial</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/vivienda/unamos-creditos-infonavit-empuja-hipotecas-para-parejas-del-mismo-sexo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Infonavit-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Infonavit-1-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Infonavit-1-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Infonavit-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Unamos Créditos Infonavit empuja hipotecas para parejas del mismo sexo</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/vivienda/preocupan-cadena-de-suministros-y-costos-reporta-encuesta-infonavit/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/fot-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/fot-2-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/fot-2-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/fot-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Preocupan cadena de suministros y costos, reporta encuesta Infonavit</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/urbanismo/tlaxcala-e-infonavit-abonan-al-ordenamiento-de-viviendas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Infonavit-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Infonavit-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Infonavit-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Infonavit-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tlaxcala e Infonavit abonan al ordenamiento de viviendas</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/urbanismo/con-campana-fovissste-logra-resolver-5016-escrituras-en-dos-meses/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Fovissste-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Fovissste-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Fovissste-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Fovissste-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Con campaña, Fovissste logra resolver 5,016 escrituras en dos meses</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/construccion/">Construcción</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/construccion/vivienda/infonavit-y-sinaloa-colaboraran-en-reordenamiento-territorial/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Infonavit-Sinaloa-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Infonavit-Sinaloa-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Infonavit-Sinaloa-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Infonavit-Sinaloa-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Infonavit y Sinaloa colaborarán en reordenamiento territorial</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/inmobiliario/nueva-ley-de-publicidad-exterior-solo-provocara-amparos-urbanistas%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Publicidad-urbana-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Publicidad-urbana-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Publicidad-urbana-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Publicidad-urbana-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nueva Ley de Publicidad Exterior solo provocará amparos, urbanistas</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/infraestructura/avanza-sedatu-en-mejoramiento-urbano-en-qr/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Quintana-Roo-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Quintana-Roo-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Quintana-Roo-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Quintana-Roo-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Avanza Sedatu en mejoramiento urbano en QR</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/infraestructura/sedatu-entrega-infraestructura-urbana-en-yucatan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Yucatán-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Yucatán-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Yucatán-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Yucatán-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sedatu entrega infraestructura urbana en Yucatán</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/vivienda/unamos-creditos-infonavit-empuja-hipotecas-para-parejas-del-mismo-sexo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Infonavit-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Infonavit-1-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Infonavit-1-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Infonavit-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Unamos Créditos Infonavit empuja hipotecas para parejas del mismo sexo</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/construccion/infraestructura/">Infraestructura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/construccion/infraestructura/avanza-sedatu-en-mejoramiento-urbano-en-qr/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Quintana-Roo-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Quintana-Roo-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Quintana-Roo-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Quintana-Roo-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Avanza Sedatu en mejoramiento urbano en QR</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/infraestructura/sedatu-entrega-infraestructura-urbana-en-yucatan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Yucatán-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Yucatán-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Yucatán-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Yucatán-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sedatu entrega infraestructura urbana en Yucatán</p></a></li><li><a href="https://www.grupoenconcreto.com/destacada/rebote-importante-en-la-construccion-crece-3-7-inegi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/construccion-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/construccion-400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/construccion-1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/construccion-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Rebote importante en la construcción, crece 3.7%: Inegi</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/emprende-cipro-obras-en-cutzamala%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Cipro-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Cipro-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Cipro-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Cipro-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Emprende Cipro obras en Cutzamala</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/infraestructura/%ef%bf%bcbeneficia-conagua-a-1-6-millones-en-comarca-lagunera-con-agua-potable/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Conagua-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Conagua-1-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Conagua-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Beneficia Conagua a 1.6 millones en Comarca Lagunera con agua potable</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/construccion/real-estate/">Real Estate</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/construccion/inmobiliario/tuhabi-es-el-primer-unicornio-tech-en-bienes-raices-en-mexico%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-11-a-las-13.09.15-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-11-a-las-13.09.15-400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-11-a-las-13.09.15-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tuhabi es el primer unicornio tech en bienes raíces en México</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/infonavit-abre-ventanilla-que-reducira-cartera-vencida/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/IMG-20220509-WA0007-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/IMG-20220509-WA0007-400x240.jpg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/IMG-20220509-WA0007-1000x600.jpg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/IMG-20220509-WA0007-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Infonavit abre ventanilla que reducirá cartera vencida</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/inmobiliarios-ven-hacia-eu-para-invertir-observa-visa-solutions%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/EU-inversión-inmobiliaria-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/EU-inversión-inmobiliaria-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/EU-inversión-inmobiliaria-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/EU-inversión-inmobiliaria-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inmobiliarios ven hacia EU para invertir, observa Visa Solutions</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/cumple-ara-con-sus-metas-trimestrales-y-anuncia-desarrollos%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Casas-ARA-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Casas-ARA-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Casas-ARA-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cumple ARA con sus metas trimestrales y anuncia desarrollos</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/real-estate/la-nueva-inversion-de-axeda-en-yucatan-va-por-1900-mdp%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Yucatán-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Yucatán-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Yucatán-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Yucatán-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La nueva inversión de Axeda en Yucatán va por 1,900 mdp￼</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/construccion/movilidad/">Movilidad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/construccion/movilidad/buscan-mejora-vial-para-fortalecer-movilidad-de-las-mujeres/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Movilidad-Sedatu-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Movilidad-Sedatu-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Movilidad-Sedatu-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Movilidad-Sedatu-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Buscan mejora vial para fortalecer movilidad de las mujeres</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/movilidad/operadora-de-tuzobus-llama-a-candidatos-a-la-gubernatura-a-conocer-el-sistema/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Tuzobus-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Tuzobus-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Tuzobus-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Tuzobus-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Operadora de Tuzobús llama a candidatos a la gubernatura a conocer el sistema</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/movilidad/fedex-empuja-a-emprendedores-con-1-4-mdp/"><div class="mvp-mega-img"><img width="270" height="187" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Fedex.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>FedEx empuja a emprendedores con 1.4 mdp</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/urbanismo/especialista-llama-a-regresar-al-transporte-publico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/truck-3910170_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/truck-3910170_1280-400x240.jpg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/truck-3910170_1280-1000x600.jpg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/truck-3910170_1280-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Especialista llama a regresar al transporte público</p></a></li><li><a href="https://www.grupoenconcreto.com/empresa/el-cce-y-el-gobierno-de-eu-avalan-la-reforma-laboral-mexicana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/T-MEC-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/T-MEC-400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/T-MEC-1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/T-MEC-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El CCE y el gobierno de EU avalan la reforma laboral mexicana.</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/construccion/urbanismo/">Urbanismo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/construccion/vivienda/infonavit-y-sinaloa-colaboraran-en-reordenamiento-territorial/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Infonavit-Sinaloa-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Infonavit-Sinaloa-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Infonavit-Sinaloa-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Infonavit-Sinaloa-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Infonavit y Sinaloa colaborarán en reordenamiento territorial</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/inmobiliario/nueva-ley-de-publicidad-exterior-solo-provocara-amparos-urbanistas%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Publicidad-urbana-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Publicidad-urbana-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Publicidad-urbana-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Publicidad-urbana-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nueva Ley de Publicidad Exterior solo provocará amparos, urbanistas</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/infraestructura/avanza-sedatu-en-mejoramiento-urbano-en-qr/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Quintana-Roo-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Quintana-Roo-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Quintana-Roo-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Quintana-Roo-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Avanza Sedatu en mejoramiento urbano en QR</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/infraestructura/sedatu-entrega-infraestructura-urbana-en-yucatan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Yucatán-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Yucatán-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Yucatán-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Yucatán-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sedatu entrega infraestructura urbana en Yucatán</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/movilidad/buscan-mejora-vial-para-fortalecer-movilidad-de-las-mujeres/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Movilidad-Sedatu-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Movilidad-Sedatu-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Movilidad-Sedatu-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Movilidad-Sedatu-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Buscan mejora vial para fortalecer movilidad de las mujeres</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-409 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/empresa/">EMPRESA</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/destacada/reconoce-clouthier-jalon-de-orejas-de-amlo-por-nom-236/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Clouthier-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Clouthier-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Clouthier-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Reconoce Clouthier “jalón de orejas” de AMLO por NOM 236</p></a></li><li><a href="https://www.grupoenconcreto.com/interes/freno-a-la-corrupcion-piden-privados-para-ser-competitivos%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Nuevo-León-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Nuevo-León-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Nuevo-León-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Nuevo-León-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Freno a la corrupción piden privados para ser competitivos</p></a></li><li><a href="https://www.grupoenconcreto.com/empresa/micro-y-pequenos-negocios-impulsan-empleo-en-abril-caintra%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Rodrigo-Fernández-Martínez-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Rodrigo-Fernández-Martínez-400x240.webp 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Rodrigo-Fernández-Martínez-1000x600.webp 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Rodrigo-Fernández-Martínez-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Micro y pequeños negocios impulsan empleo en abril: Caintra</p></a></li><li><a href="https://www.grupoenconcreto.com/interes/funo-rechaza-acusaciones-sobre-su-informacion-financiera/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Funo-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Funo-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Funo-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Funo-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>FUNO rechaza acusaciones sobre su información financiera</p></a></li><li><a href="https://www.grupoenconcreto.com/empresa/se-expande-a-puebla-la-financiera-cantellano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Puebla-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Puebla-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Puebla-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Puebla-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se expande a Puebla la financiera Cantellano</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/empresa/lanzamientos/">Lanzamientos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/interes/gobierno-y-privados-lanzan-plan-de-salud-y-contra-accidentes%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/imss-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/imss-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/imss-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/imss-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gobierno y privados lanzan plan de salud y contra accidentes</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/infonavit-lanza-crediterreno/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/construccion-casa-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/construccion-casa-400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/construccion-casa-1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/construccion-casa-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Infonavit lanza Créditerreno</p></a></li><li><a href="https://www.grupoenconcreto.com/finanzas/circle-k-nuevo-corresponsal-bancario-santander/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/circle-k-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/circle-k-400x240.jpg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/circle-k-1000x600.jpg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/circle-k-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Circle K nuevo corresponsal bancario Santander</p></a></li><li><a href="https://www.grupoenconcreto.com/empresa/lanzamientos/presenta-pan-en-senado-la-casa-gris-para-armar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/casa-gris-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/casa-gris-400x240.jpg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/casa-gris-1000x600.jpg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/casa-gris-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presenta PAN en Senado la “Casa Gris” para armar</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/usg-profesionaliza-a-tablaroqueros/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Logo-Academia-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Logo-Academia-1-400x240.jpg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Logo-Academia-1-1000x600.jpg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Logo-Academia-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>USG profesionaliza a tablaroqueros</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/empresa/proveedores-de-contruccion/">Proveedores de contrucción</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/interes/cancham-aplaude-la-jurisdiccion-de-la-mineria-en-mexico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Inversión-minera-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Inversión-minera-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Inversión-minera-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Inversión-minera-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CanCham aplaude la jurisdicción de la minería en México</p></a></li><li><a href="https://www.grupoenconcreto.com/destacada/rebote-importante-en-la-construccion-crece-3-7-inegi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/construccion-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/construccion-400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/construccion-1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/construccion-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Rebote importante en la construcción, crece 3.7%: Inegi</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/obras-para-el-ejercito-frenan-crecimiento-del-pais-dice-la-cmic/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Presidente-de-la-CMIC-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Presidente-de-la-CMIC-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Presidente-de-la-CMIC-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Presidente-de-la-CMIC-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Obras para el Ejército frenan crecimiento del país, dice la CMIC</p></a></li><li><a href="https://www.grupoenconcreto.com/interes/minera-media-luna-invertira-17-mil-mdp-en-guerrero%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Anuncio-minero-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Minera Media Luna invertirá 17 mil mdp en Guerrero</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/inmobiliario/%ef%bf%bcdescarta-bbva-crisis-inmobiliaria/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/BBVA-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/BBVA-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/BBVA-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/BBVA-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Descarta BBVA crisis inmobiliaria</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-424 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/empresa/tecnologia/">Tecnología</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/construccion/inmobiliario/tuhabi-es-el-primer-unicornio-tech-en-bienes-raices-en-mexico%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-11-a-las-13.09.15-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-11-a-las-13.09.15-400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-11-a-las-13.09.15-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tuhabi es el primer unicornio tech en bienes raíces en México</p></a></li><li><a href="https://www.grupoenconcreto.com/empresa/tecnologia/lanzan-premio-santander-x-mx-2022-con-1-6-mdp-de-bolsa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Premio-Santander-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Premio-Santander-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Premio-Santander-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lanzan Premio Santander X | MX 2022, con 1.6 mdp de bolsa</p></a></li><li><a href="https://www.grupoenconcreto.com/empresa/tecnologia/usuarios-del-e-commerce-prefieren-pagar-con-debito-condusef%ef%bf%bc/"><div class="mvp-mega-img"><img width="275" height="183" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/e-commerce.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/e-commerce.jpeg 275w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/e-commerce-272x182.jpeg 272w" sizes="(max-width: 275px) 100vw, 275px" /></div><p>Usuarios del e-commerce prefieren pagar con débito: Condusef</p></a></li><li><a href="https://www.grupoenconcreto.com/interes/gobierno-e-intel-se-ocupan-del-escasez-de-semiconductores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Tatiana-Clouthier-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Tatiana-Clouthier-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Tatiana-Clouthier-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Tatiana-Clouthier-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gobierno e Intel se ocupan del escasez de semiconductores</p></a></li><li><a href="https://www.grupoenconcreto.com/interes/presentan-plataforma-de-ciberseguridad-para-pymes%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Seguridad-tecnología-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Seguridad-tecnología-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Seguridad-tecnología-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Seguridad-tecnología-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presentan plataforma de ciberseguridad para pymes￼</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-410 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/finanzas/">FINANZAS</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/finanzas/mexico-requiere-medidas-para-absorber-choques-externos%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-18-a-las-21.54.55-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-18-a-las-21.54.55-400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-18-a-las-21.54.55-1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-18-a-las-21.54.55-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>México requiere medidas para absorber choques externos</p></a></li><li><a href="https://www.grupoenconcreto.com/finanzas/credito-bancario-mantiene-crecimiento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Becker-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Becker-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Becker-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Crédito bancario mantiene crecimiento</p></a></li><li><a href="https://www.grupoenconcreto.com/interes/freno-a-la-corrupcion-piden-privados-para-ser-competitivos%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Nuevo-León-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Nuevo-León-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Nuevo-León-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Nuevo-León-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Freno a la corrupción piden privados para ser competitivos</p></a></li><li><a href="https://www.grupoenconcreto.com/interes/banorte-impulsa-agenda-sustentable-onu-2030%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-18-a-las-15.50.20-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-18-a-las-15.50.20-400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-18-a-las-15.50.20-1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-18-a-las-15.50.20-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Banorte impulsa agenda sustentable ONU 2030</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/vivienda/unamos-creditos-infonavit-empuja-hipotecas-para-parejas-del-mismo-sexo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Infonavit-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Infonavit-1-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Infonavit-1-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Infonavit-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Unamos Créditos Infonavit empuja hipotecas para parejas del mismo sexo</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/finanzas/bancos/">Bancos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/finanzas/mexico-requiere-medidas-para-absorber-choques-externos%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-18-a-las-21.54.55-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-18-a-las-21.54.55-400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-18-a-las-21.54.55-1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-18-a-las-21.54.55-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>México requiere medidas para absorber choques externos</p></a></li><li><a href="https://www.grupoenconcreto.com/finanzas/credito-bancario-mantiene-crecimiento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Becker-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Becker-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Becker-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Crédito bancario mantiene crecimiento</p></a></li><li><a href="https://www.grupoenconcreto.com/interes/banorte-impulsa-agenda-sustentable-onu-2030%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-18-a-las-15.50.20-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-18-a-las-15.50.20-400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-18-a-las-15.50.20-1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-18-a-las-15.50.20-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Banorte impulsa agenda sustentable ONU 2030</p></a></li><li><a href="https://www.grupoenconcreto.com/interes/hsbc-apoya-a-mujeres-empresarias/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mujeres-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mujeres-400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mujeres-1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mujeres-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>HSBC apoya a mujeres empresarias</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/inmobiliario/arranca-bim-su-campana-empresarial-gira-territorial/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/BIM-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/BIM-400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/BIM-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Arranca BIM su campaña empresarial Gira Territorial</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-426 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/finanzas/economia/">Economía</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/finanzas/mexico-requiere-medidas-para-absorber-choques-externos%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-18-a-las-21.54.55-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-18-a-las-21.54.55-400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-18-a-las-21.54.55-1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-18-a-las-21.54.55-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>México requiere medidas para absorber choques externos</p></a></li><li><a href="https://www.grupoenconcreto.com/finanzas/credito-bancario-mantiene-crecimiento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Becker-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Becker-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Becker-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Crédito bancario mantiene crecimiento</p></a></li><li><a href="https://www.grupoenconcreto.com/interes/freno-a-la-corrupcion-piden-privados-para-ser-competitivos%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Nuevo-León-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Nuevo-León-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Nuevo-León-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Nuevo-León-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Freno a la corrupción piden privados para ser competitivos</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/urge-canadevi-abasto-financiero-ante-demanda-de-viviendas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-17-a-las-22.10.57-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-17-a-las-22.10.57-400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-17-a-las-22.10.57-1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-17-a-las-22.10.57-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Urge Canadevi abasto financiero ante demanda de viviendas</p></a></li><li><a href="https://www.grupoenconcreto.com/finanzas/mexico-dispuesto-a-invertir-para-afrontar-la-inflacion-clouthier/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-17-a-las-21.34.36-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-17-a-las-21.34.36-400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-17-a-las-21.34.36-1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-17-a-las-21.34.36-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>México dispuesto a invertir para afrontar la inflación: Clouthier</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/finanzas/finanzas-personales/">Finanzas personales</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/empresa/se-expande-a-puebla-la-financiera-cantellano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Puebla-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Puebla-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Puebla-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Puebla-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se expande a Puebla la financiera Cantellano</p></a></li><li><a href="https://www.grupoenconcreto.com/finanzas/ofrece-bbva-92-mil-mdp-para-desarrolladores-de-vivienda-e-hipotecas/"><div class="mvp-mega-img"><img width="275" height="183" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Eduardo-Osuna.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Eduardo-Osuna.jpeg 275w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Eduardo-Osuna-272x182.jpeg 272w" sizes="(max-width: 275px) 100vw, 275px" /></div><p>Ofrece BBVA 92 mil mdp para desarrolladores de vivienda e hipotecas</p></a></li><li><a href="https://www.grupoenconcreto.com/finanzas/como-lo-hizo-la-fed-el-banxico-eleva-tasa-de-interes-50-puntos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Banco-de-México-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Banco-de-México-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Banco-de-México-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Banco-de-México-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Como lo hizo la FED, el Banxico eleva tasa de interés 50 puntos</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/vivienda/fovissste-impulsa-liquidacion-anticipada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Fovissste-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Fovissste-6-400x240.jpg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Fovissste-6-1000x600.jpg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Fovissste-6-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fovissste impulsa liquidación anticipada</p></a></li><li><a href="https://www.grupoenconcreto.com/finanzas/con-plan-maestro-el-sat-aumenta-la-recaudacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/sat-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/sat-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/sat-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/sat-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Con Plan maestro el SAT aumenta la recaudación</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-413 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/turismo/">TURISMO</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/turismo/aerolinea-guatemalteca-tag-va-por-mundo-maya%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/tag-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Aerolínea guatemalteca TAG va por Mundo Maya</p></a></li><li><a href="https://www.grupoenconcreto.com/interes/pide-coparmex-atender-problemas-del-espacio-aereo%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/José-Medina-Mora-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/José-Medina-Mora-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/José-Medina-Mora-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/José-Medina-Mora-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pide Coparmex atender problemas del espacio aéreo</p></a></li><li><a href="https://www.grupoenconcreto.com/interes/busca-concanaco-que-mexico-sea-un-destino-de-vanguardia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Concanaco-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Concanaco-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Concanaco-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Concanaco-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Busca Concanaco que México sea un destino de vanguardia</p></a></li><li><a href="https://www.grupoenconcreto.com/especiales/inseguridad-aifa-e-inflacion-son-amenazas-para-el-turismo-madrid-flores%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/turismo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/turismo-400x240.jpg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/turismo-1000x600.jpg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/turismo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inseguridad, AIFA e inflación, son amenazas para el turismo, Madrid Flores￼</p></a></li><li><a href="https://www.grupoenconcreto.com/turismo/crece-31-llegada-de-turistas-a-mexico-sectur/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Turismo-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Turismo-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Turismo-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Turismo-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Crece 31% llegada de turistas a México, Sectur</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/turismo/aviacion/">Aviación</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/turismo/aerolinea-guatemalteca-tag-va-por-mundo-maya%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/tag-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Aerolínea guatemalteca TAG va por Mundo Maya</p></a></li><li><a href="https://www.grupoenconcreto.com/interes/pide-coparmex-atender-problemas-del-espacio-aereo%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/José-Medina-Mora-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/José-Medina-Mora-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/José-Medina-Mora-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/José-Medina-Mora-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pide Coparmex atender problemas del espacio aéreo</p></a></li><li><a href="https://www.grupoenconcreto.com/especiales/inseguridad-aifa-e-inflacion-son-amenazas-para-el-turismo-madrid-flores%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/turismo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/turismo-400x240.jpg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/turismo-1000x600.jpg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/turismo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inseguridad, AIFA e inflación, son amenazas para el turismo, Madrid Flores￼</p></a></li><li><a href="https://www.grupoenconcreto.com/turismo/crece-31-llegada-de-turistas-a-mexico-sectur/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Turismo-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Turismo-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Turismo-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Turismo-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Crece 31% llegada de turistas a México, Sectur</p></a></li><li><a href="https://www.grupoenconcreto.com/turismo/viva-aerobus-reporta-crecimiento-de-45-en-pasajeros%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Viva-Aerobus-A320-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Viva-Aerobus-A320-400x240.jpg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Viva-Aerobus-A320-1000x600.jpg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Viva-Aerobus-A320-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Viva Aerobus reporta crecimiento de 45% en pasajeros</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/turismo/destinos/">Destinos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/turismo/aerolinea-guatemalteca-tag-va-por-mundo-maya%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/tag-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Aerolínea guatemalteca TAG va por Mundo Maya</p></a></li><li><a href="https://www.grupoenconcreto.com/especiales/inseguridad-aifa-e-inflacion-son-amenazas-para-el-turismo-madrid-flores%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/turismo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/turismo-400x240.jpg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/turismo-1000x600.jpg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/turismo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inseguridad, AIFA e inflación, son amenazas para el turismo, Madrid Flores￼</p></a></li><li><a href="https://www.grupoenconcreto.com/turismo/crece-31-llegada-de-turistas-a-mexico-sectur/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Turismo-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Turismo-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Turismo-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Turismo-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Crece 31% llegada de turistas a México, Sectur</p></a></li><li><a href="https://www.grupoenconcreto.com/turismo/turismo-sustentable-la-tendencia-para-apoyar-comunidades-alltournative%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Riviera-Maya-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Riviera-Maya-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Riviera-Maya-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Turismo sustentable, la tendencia para apoyar comunidades: Alltournative￼</p></a></li><li><a href="https://www.grupoenconcreto.com/turismo/aumento-20-derrama-economica-por-semana-santa-concanaco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Semana-Santa-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Semana-Santa-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Semana-Santa-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Semana-Santa-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aumentó 20% derrama económica por Semana Santa: Concanaco</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-429 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/turismo/cartelera/">Cartelera</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/turismo/cartelera/se-prepara-princess-de-acapulco-para-la-cena-show-por-el-dia-de-las-madres/"><div class="mvp-mega-img"></div><p>Se prepara Princess de Acapulco para la cena show por el día de las Madres</p></a></li><li><a href="https://www.grupoenconcreto.com/turismo/cartelera/feria-tamal-2020/"><div class="mvp-mega-img"></div><p>¿Eres tamalover? no te pierdas la feria del tamal 2020</p></a></li><li><a href="https://www.grupoenconcreto.com/turismo/cartelera/asiste-a-la-primera-noche-de-museos-del-ano/"><div class="mvp-mega-img"></div><p>¡Asiste a la primera noche de museos del año!</p></a></li><li><a href="https://www.grupoenconcreto.com/turismo/cartelera/curiosidades-parasitos-pelicula-oscar/"><div class="mvp-mega-img"></div><p>Conoce cinco curiosidades de “Parásitos”, película nominada al Oscar</p></a></li><li><a href="https://www.grupoenconcreto.com/turismo/cartelera/casate-en-esta-boda-estilo-tim-burton/"><div class="mvp-mega-img"></div><p>¿List@ para dar el sí? Cásate en esta boda estilo Tim Burton</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/empresa/automotriz/">Automotriz</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/destacada/reconoce-clouthier-jalon-de-orejas-de-amlo-por-nom-236/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Clouthier-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Clouthier-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Clouthier-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Reconoce Clouthier “jalón de orejas” de AMLO por NOM 236</p></a></li><li><a href="https://www.grupoenconcreto.com/empresa/automotriz/las-cadenas-de-suministro-siguen-desincronizadas-anpact%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Transporte-de-carga-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Transporte-de-carga-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Transporte-de-carga-560x337.jpeg 560w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Las cadenas de suministro siguen desincronizadas: ANPACT</p></a></li><li><a href="https://www.grupoenconcreto.com/noticias/compra-de-autos-a-credito-da-leve-bocanada-a-la-industria-amda/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/AMDA-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/AMDA-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/AMDA-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Compra de autos a crédito da leve bocanada a la industria, AMDA</p></a></li><li><a href="https://www.grupoenconcreto.com/interes/reitera-industria-automotriz-rechazo-a-reforma-electrica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/AMDA-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/AMDA-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/AMDA-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/AMDA-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Reitera industria automotriz rechazo a reforma eléctrica</p></a></li><li><a href="https://www.grupoenconcreto.com/empresa/automotriz/financiera-propia-vende-60-de-los-autos-kia%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/KIA-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Financiera propia vende 60% de los autos KIA￼</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58700 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/especial/">Especial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/especiales/inseguridad-aifa-e-inflacion-son-amenazas-para-el-turismo-madrid-flores%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/turismo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/turismo-400x240.jpg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/turismo-1000x600.jpg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/turismo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inseguridad, AIFA e inflación, son amenazas para el turismo, Madrid Flores￼</p></a></li><li><a href="https://www.grupoenconcreto.com/destacada/rebote-importante-en-la-construccion-crece-3-7-inegi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/construccion-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/construccion-400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/construccion-1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/construccion-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Rebote importante en la construcción, crece 3.7%: Inegi</p></a></li><li><a href="https://www.grupoenconcreto.com/construccion/credito-hipotecario-va-delante-de-la-recuperacion-y-el-empleo-bbva/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Riesgos-para-la-economía-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Riesgos-para-la-economía-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Riesgos-para-la-economía-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Crédito hipotecario va delante de la recuperación y el empleo, BBVA</p></a></li><li><a href="https://www.grupoenconcreto.com/especial/plan-b-el-litio-como-salvacion-inmediata/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/LITIO-MEXICO-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/LITIO-MEXICO-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/LITIO-MEXICO-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/LITIO-MEXICO-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Plan B, el litio como salvación ¿inmediata?</p></a></li><li><a href="https://www.grupoenconcreto.com/especial/un-dia-despues-de-la-reforma-electrica%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Congreso-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Congreso-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Congreso-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Congreso-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un día después de la reforma eléctrica￼</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58699 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/especiales/">Especiales</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/especiales/inseguridad-aifa-e-inflacion-son-amenazas-para-el-turismo-madrid-flores%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/turismo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/turismo-400x240.jpg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/turismo-1000x600.jpg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/turismo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inseguridad, AIFA e inflación, son amenazas para el turismo, Madrid Flores￼</p></a></li><li><a href="https://www.grupoenconcreto.com/destacada/rebote-importante-en-la-construccion-crece-3-7-inegi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/construccion-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/construccion-400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/construccion-1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/construccion-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Rebote importante en la construcción, crece 3.7%: Inegi</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-411 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/opinion/">OPINIÓN</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/opinion/columna-en-concreto/columna-en-concreto-19-de-mayo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--300x180.png 300w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--1024x614.png 1024w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--768x461.png 768w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--590x354.png 590w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna-.png 1250w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Columna En Concreto 19 de mayo</p></a></li><li><a href="https://www.grupoenconcreto.com/opinion/la-lucha-sigue-sala-de-espera/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/03/Gerardo-galarza-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/03/Gerardo-galarza-400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/03/Gerardo-galarza-1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/03/Gerardo-galarza-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>LA LUCHA SIGUE |SALA DE ESPERA</p></a></li><li><a href="https://www.grupoenconcreto.com/opinion/columna-en-concreto/columna-en-concreto-17-de-mayo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--300x180.png 300w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--1024x614.png 1024w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--768x461.png 768w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--590x354.png 590w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna-.png 1250w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Columna En Concreto 17 de mayo</p></a></li><li><a href="https://www.grupoenconcreto.com/opinion/asuntos-del-peso-6/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/ricardo-jimenez-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/ricardo-jimenez-400x240.jpg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/ricardo-jimenez-1000x600.jpg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/ricardo-jimenez-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Asuntos del Peso</p></a></li><li><a href="https://www.grupoenconcreto.com/opinion/medicos-cubanos-para-salud-mexicana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/03/Joel-hernandez-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/03/Joel-hernandez-400x240.jpg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/03/Joel-hernandez-1000x600.jpg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/03/Joel-hernandez-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Médicos cubanos para salud mexicana.</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/opinion/columna-en-concreto/">Columna En Concreto</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/opinion/columna-en-concreto/columna-en-concreto-19-de-mayo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--300x180.png 300w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--1024x614.png 1024w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--768x461.png 768w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--590x354.png 590w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna-.png 1250w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Columna En Concreto 19 de mayo</p></a></li><li><a href="https://www.grupoenconcreto.com/opinion/columna-en-concreto/columna-en-concreto-17-de-mayo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--300x180.png 300w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--1024x614.png 1024w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--768x461.png 768w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--590x354.png 590w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna-.png 1250w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Columna En Concreto 17 de mayo</p></a></li><li><a href="https://www.grupoenconcreto.com/opinion/columna-en-concreto/columna-en-concreto-5-de-mayo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--300x180.png 300w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--1024x614.png 1024w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--768x461.png 768w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--590x354.png 590w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna-.png 1250w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Columna En Concreto 5 de Mayo</p></a></li><li><a href="https://www.grupoenconcreto.com/opinion/columna-en-concreto/columna-en-concreto-28-de-abril/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--300x180.png 300w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--1024x614.png 1024w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--768x461.png 768w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--590x354.png 590w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna-.png 1250w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Columna En Concreto 28 de abril</p></a></li><li><a href="https://www.grupoenconcreto.com/opinion/columna-en-concreto/columna-en-concreto-26-de-abril/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--300x180.png 300w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--1024x614.png 1024w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--768x461.png 768w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--590x354.png 590w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna-.png 1250w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Columna En Concreto 26 de abril</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/opinion/columnistas/">Columnistas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.grupoenconcreto.com/opinion/la-lucha-sigue-sala-de-espera/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/03/Gerardo-galarza-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/03/Gerardo-galarza-400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/03/Gerardo-galarza-1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/03/Gerardo-galarza-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>LA LUCHA SIGUE |SALA DE ESPERA</p></a></li><li><a href="https://www.grupoenconcreto.com/opinion/columnistas/asuntos-del-peso-4/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/ricardo-jimenez-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/ricardo-jimenez-400x240.jpg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/ricardo-jimenez-1000x600.jpg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/ricardo-jimenez-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Asuntos del Peso</p></a></li><li><a href="https://www.grupoenconcreto.com/opinion/columnistas/reformar-para-mejorar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/03/Joel-hernandez-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/03/Joel-hernandez-400x240.jpg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/03/Joel-hernandez-1000x600.jpg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/03/Joel-hernandez-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Reformar para mejorar?</p></a></li><li><a href="https://www.grupoenconcreto.com/opinion/columnistas/autos-pistas-y-algo-mas-8/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Jorge-arturo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Jorge-arturo-400x240.jpg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Jorge-arturo-1000x600.jpg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Jorge-arturo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Autos, pistas y algo más…</p></a></li><li><a href="https://www.grupoenconcreto.com/opinion/asuntos-del-peso-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/ricardo-jimenez-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/ricardo-jimenez-400x240.jpg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/ricardo-jimenez-1000x600.jpg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/ricardo-jimenez-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Asuntos del Peso</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433 mvp-mega-dropdown"><a href="https://www.grupoenconcreto.com/category/opinion/expertos/">Expertos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57816"><a href="https://www.grupoenconcreto.com/que-es-grupo-en-concreto/">Acerca de En Concreto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58044"><a href="https://www.grupoenconcreto.com/nuestro-equipo-de-editorial/">Directorio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58043"><a href="https://www.grupoenconcreto.com/contacto/">Contacto</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<div class="mvp-main-box">
<div class="mvp-auto-post-grid">
	<div class="mvp-alp-side">
		<div class="mvp-alp-side-in">
			<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-58944 current" data-id="58944" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.grupoenconcreto.com/category/interes/">De tu interés</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/finanzas/economia/">Economía</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/empresa/">EMPRESA</a>
										</p>
				<a class="post-title" href="https://www.grupoenconcreto.com/interes/freno-a-la-corrupcion-piden-privados-para-ser-competitivos%ef%bf%bc/">Freno a la corrupción piden privados para ser competitivos</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.grupoenconcreto.com/interes/freno-a-la-corrupcion-piden-privados-para-ser-competitivos%ef%bf%bc/&amp;t=Freno a la corrupción piden privados para ser competitivos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Freno a la corrupción piden privados para ser competitivos &amp;url=https://www.grupoenconcreto.com/interes/freno-a-la-corrupcion-piden-privados-para-ser-competitivos%ef%bf%bc/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fab fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.grupoenconcreto.com/interes/freno-a-la-corrupcion-piden-privados-para-ser-competitivos%ef%bf%bc/&amp;media=https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Nuevo-León-590x354.jpeg&amp;description=Freno a la corrupción piden privados para ser competitivos', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fab fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Freno a la corrupción piden privados para ser competitivos&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.grupoenconcreto.com/interes/freno-a-la-corrupcion-piden-privados-para-ser-competitivos%ef%bf%bc/">
							<li class="mvp-alp-soc-com"><span class="fas fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-58948 " data-id="58948" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.grupoenconcreto.com/category/empresa/automotriz/">Automotriz</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/interes/">De tu interés</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/destacada/">Destacada</a>
										</p>
				<a class="post-title" href="https://www.grupoenconcreto.com/destacada/reconoce-clouthier-jalon-de-orejas-de-amlo-por-nom-236/">Reconoce Clouthier “jalón de orejas” de AMLO por NOM 236</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.grupoenconcreto.com/destacada/reconoce-clouthier-jalon-de-orejas-de-amlo-por-nom-236/&amp;t=Reconoce Clouthier “jalón de orejas” de AMLO por NOM 236', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Reconoce Clouthier “jalón de orejas” de AMLO por NOM 236 &amp;url=https://www.grupoenconcreto.com/destacada/reconoce-clouthier-jalon-de-orejas-de-amlo-por-nom-236/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fab fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.grupoenconcreto.com/destacada/reconoce-clouthier-jalon-de-orejas-de-amlo-por-nom-236/&amp;media=https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Clouthier-590x354.jpeg&amp;description=Reconoce Clouthier “jalón de orejas” de AMLO por NOM 236', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fab fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Reconoce Clouthier “jalón de orejas” de AMLO por NOM 236&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.grupoenconcreto.com/destacada/reconoce-clouthier-jalon-de-orejas-de-amlo-por-nom-236/">
							<li class="mvp-alp-soc-com"><span class="fas fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-58936 " data-id="58936" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.grupoenconcreto.com/category/finanzas/bancos/">Bancos</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/interes/">De tu interés</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/sustentabilidad/">Sustentabilidad</a>
										</p>
				<a class="post-title" href="https://www.grupoenconcreto.com/interes/banorte-impulsa-agenda-sustentable-onu-2030%ef%bf%bc/">Banorte impulsa agenda sustentable ONU 2030</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.grupoenconcreto.com/interes/banorte-impulsa-agenda-sustentable-onu-2030%ef%bf%bc/&amp;t=Banorte impulsa agenda sustentable ONU 2030', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Banorte impulsa agenda sustentable ONU 2030 &amp;url=https://www.grupoenconcreto.com/interes/banorte-impulsa-agenda-sustentable-onu-2030%ef%bf%bc/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fab fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.grupoenconcreto.com/interes/banorte-impulsa-agenda-sustentable-onu-2030%ef%bf%bc/&amp;media=https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-18-a-las-15.50.20-590x354.png&amp;description=Banorte impulsa agenda sustentable ONU 2030', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fab fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Banorte impulsa agenda sustentable ONU 2030&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.grupoenconcreto.com/interes/banorte-impulsa-agenda-sustentable-onu-2030%ef%bf%bc/">
							<li class="mvp-alp-soc-com"><span class="fas fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-58918 " data-id="58918" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.grupoenconcreto.com/category/interes/">De tu interés</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/destacada/">Destacada</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/finanzas/">FINANZAS</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/construccion/vivienda/">Vivienda</a>
										</p>
				<a class="post-title" href="https://www.grupoenconcreto.com/construccion/vivienda/unamos-creditos-infonavit-empuja-hipotecas-para-parejas-del-mismo-sexo/">Unamos Créditos Infonavit empuja hipotecas para parejas del mismo sexo</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.grupoenconcreto.com/construccion/vivienda/unamos-creditos-infonavit-empuja-hipotecas-para-parejas-del-mismo-sexo/&amp;t=Unamos Créditos Infonavit empuja hipotecas para parejas del mismo sexo', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Unamos Créditos Infonavit empuja hipotecas para parejas del mismo sexo &amp;url=https://www.grupoenconcreto.com/construccion/vivienda/unamos-creditos-infonavit-empuja-hipotecas-para-parejas-del-mismo-sexo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fab fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.grupoenconcreto.com/construccion/vivienda/unamos-creditos-infonavit-empuja-hipotecas-para-parejas-del-mismo-sexo/&amp;media=https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Infonavit-1-590x354.jpeg&amp;description=Unamos Créditos Infonavit empuja hipotecas para parejas del mismo sexo', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fab fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Unamos Créditos Infonavit empuja hipotecas para parejas del mismo sexo&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.grupoenconcreto.com/construccion/vivienda/unamos-creditos-infonavit-empuja-hipotecas-para-parejas-del-mismo-sexo/">
							<li class="mvp-alp-soc-com"><span class="fas fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-58894 " data-id="58894" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.grupoenconcreto.com/category/turismo/aviacion/">Aviación</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/interes/">De tu interés</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/empresas/">Empresas</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/turismo/">TURISMO</a>
										</p>
				<a class="post-title" href="https://www.grupoenconcreto.com/interes/pide-coparmex-atender-problemas-del-espacio-aereo%ef%bf%bc/">Pide Coparmex atender problemas del espacio aéreo</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.grupoenconcreto.com/interes/pide-coparmex-atender-problemas-del-espacio-aereo%ef%bf%bc/&amp;t=Pide Coparmex atender problemas del espacio aéreo', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Pide Coparmex atender problemas del espacio aéreo &amp;url=https://www.grupoenconcreto.com/interes/pide-coparmex-atender-problemas-del-espacio-aereo%ef%bf%bc/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fab fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.grupoenconcreto.com/interes/pide-coparmex-atender-problemas-del-espacio-aereo%ef%bf%bc/&amp;media=https://www.grupoenconcreto.com/wp-content/uploads/2022/05/José-Medina-Mora-590x354.jpeg&amp;description=Pide Coparmex atender problemas del espacio aéreo', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fab fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Pide Coparmex atender problemas del espacio aéreo&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.grupoenconcreto.com/interes/pide-coparmex-atender-problemas-del-espacio-aereo%ef%bf%bc/">
							<li class="mvp-alp-soc-com"><span class="fas fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-58891 " data-id="58891" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.grupoenconcreto.com/category/interes/">De tu interés</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/empresas/">Empresas</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/construccion/vivienda/">Vivienda</a>
										</p>
				<a class="post-title" href="https://www.grupoenconcreto.com/construccion/vivienda/preocupan-cadena-de-suministros-y-costos-reporta-encuesta-infonavit/">Preocupan cadena de suministros y costos, reporta encuesta Infonavit</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.grupoenconcreto.com/construccion/vivienda/preocupan-cadena-de-suministros-y-costos-reporta-encuesta-infonavit/&amp;t=Preocupan cadena de suministros y costos, reporta encuesta Infonavit', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Preocupan cadena de suministros y costos, reporta encuesta Infonavit &amp;url=https://www.grupoenconcreto.com/construccion/vivienda/preocupan-cadena-de-suministros-y-costos-reporta-encuesta-infonavit/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fab fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.grupoenconcreto.com/construccion/vivienda/preocupan-cadena-de-suministros-y-costos-reporta-encuesta-infonavit/&amp;media=https://www.grupoenconcreto.com/wp-content/uploads/2022/05/fot-2-590x354.jpeg&amp;description=Preocupan cadena de suministros y costos, reporta encuesta Infonavit', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fab fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Preocupan cadena de suministros y costos, reporta encuesta Infonavit&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.grupoenconcreto.com/construccion/vivienda/preocupan-cadena-de-suministros-y-costos-reporta-encuesta-infonavit/">
							<li class="mvp-alp-soc-com"><span class="fas fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-58885 " data-id="58885" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.grupoenconcreto.com/category/interes/">De tu interés</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/empresa/">EMPRESA</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/noticias/">Noticias</a>
										</p>
				<a class="post-title" href="https://www.grupoenconcreto.com/interes/funo-rechaza-acusaciones-sobre-su-informacion-financiera/">FUNO rechaza acusaciones sobre su información financiera</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.grupoenconcreto.com/interes/funo-rechaza-acusaciones-sobre-su-informacion-financiera/&amp;t=FUNO rechaza acusaciones sobre su información financiera', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=FUNO rechaza acusaciones sobre su información financiera &amp;url=https://www.grupoenconcreto.com/interes/funo-rechaza-acusaciones-sobre-su-informacion-financiera/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fab fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.grupoenconcreto.com/interes/funo-rechaza-acusaciones-sobre-su-informacion-financiera/&amp;media=https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Funo-590x354.jpeg&amp;description=FUNO rechaza acusaciones sobre su información financiera', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fab fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=FUNO rechaza acusaciones sobre su información financiera&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.grupoenconcreto.com/interes/funo-rechaza-acusaciones-sobre-su-informacion-financiera/">
							<li class="mvp-alp-soc-com"><span class="fas fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-58882 " data-id="58882" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.grupoenconcreto.com/category/interes/">De tu interés</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/construccion/movilidad/">Movilidad</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/construccion/urbanismo/">Urbanismo</a>
										</p>
				<a class="post-title" href="https://www.grupoenconcreto.com/construccion/movilidad/buscan-mejora-vial-para-fortalecer-movilidad-de-las-mujeres/">Buscan mejora vial para fortalecer movilidad de las mujeres</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.grupoenconcreto.com/construccion/movilidad/buscan-mejora-vial-para-fortalecer-movilidad-de-las-mujeres/&amp;t=Buscan mejora vial para fortalecer movilidad de las mujeres', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Buscan mejora vial para fortalecer movilidad de las mujeres &amp;url=https://www.grupoenconcreto.com/construccion/movilidad/buscan-mejora-vial-para-fortalecer-movilidad-de-las-mujeres/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fab fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.grupoenconcreto.com/construccion/movilidad/buscan-mejora-vial-para-fortalecer-movilidad-de-las-mujeres/&amp;media=https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Movilidad-Sedatu-590x354.jpeg&amp;description=Buscan mejora vial para fortalecer movilidad de las mujeres', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fab fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Buscan mejora vial para fortalecer movilidad de las mujeres&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.grupoenconcreto.com/construccion/movilidad/buscan-mejora-vial-para-fortalecer-movilidad-de-las-mujeres/">
							<li class="mvp-alp-soc-com"><span class="fas fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-58879 " data-id="58879" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.grupoenconcreto.com/category/interes/">De tu interés</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/noticias/">Noticias</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/construccion/urbanismo/">Urbanismo</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/construccion/vivienda/">Vivienda</a>
										</p>
				<a class="post-title" href="https://www.grupoenconcreto.com/construccion/urbanismo/tlaxcala-e-infonavit-abonan-al-ordenamiento-de-viviendas/">Tlaxcala e Infonavit abonan al ordenamiento de viviendas</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.grupoenconcreto.com/construccion/urbanismo/tlaxcala-e-infonavit-abonan-al-ordenamiento-de-viviendas/&amp;t=Tlaxcala e Infonavit abonan al ordenamiento de viviendas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Tlaxcala e Infonavit abonan al ordenamiento de viviendas &amp;url=https://www.grupoenconcreto.com/construccion/urbanismo/tlaxcala-e-infonavit-abonan-al-ordenamiento-de-viviendas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fab fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.grupoenconcreto.com/construccion/urbanismo/tlaxcala-e-infonavit-abonan-al-ordenamiento-de-viviendas/&amp;media=https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Infonavit-590x354.jpeg&amp;description=Tlaxcala e Infonavit abonan al ordenamiento de viviendas', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fab fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Tlaxcala e Infonavit abonan al ordenamiento de viviendas&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.grupoenconcreto.com/construccion/urbanismo/tlaxcala-e-infonavit-abonan-al-ordenamiento-de-viviendas/">
							<li class="mvp-alp-soc-com"><span class="fas fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-58877 " data-id="58877" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.grupoenconcreto.com/category/finanzas/bancos/">Bancos</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/interes/">De tu interés</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/empresas/">Empresas</a>
													<a class="post-category" href="https://www.grupoenconcreto.com/category/finanzas/">FINANZAS</a>
										</p>
				<a class="post-title" href="https://www.grupoenconcreto.com/interes/hsbc-apoya-a-mujeres-empresarias/">HSBC apoya a mujeres empresarias</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.grupoenconcreto.com/interes/hsbc-apoya-a-mujeres-empresarias/&amp;t=HSBC apoya a mujeres empresarias', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=HSBC apoya a mujeres empresarias &amp;url=https://www.grupoenconcreto.com/interes/hsbc-apoya-a-mujeres-empresarias/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fab fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.grupoenconcreto.com/interes/hsbc-apoya-a-mujeres-empresarias/&amp;media=https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mujeres-590x354.png&amp;description=HSBC apoya a mujeres empresarias', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fab fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=HSBC apoya a mujeres empresarias&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.grupoenconcreto.com/interes/hsbc-apoya-a-mujeres-empresarias/">
							<li class="mvp-alp-soc-com"><span class="fas fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->		</div><!--mvp-alp-side-in-->
	</div><!--mvp-alp-side-->
	<div class="mvp-auto-post-main">
<article id="post-58944" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.grupoenconcreto.com/interes/freno-a-la-corrupcion-piden-privados-para-ser-competitivos%ef%bf%bc/"/>
		<div id="mvp-article-cont" class="left relative">
				<div id="mvp-post-main" class="left relative">
					<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.grupoenconcreto.com/category/interes/"><span class="mvp-post-cat left">De tu interés</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Freno a la corrupción piden privados para ser competitivos</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/357b5fca71da9c04241c8c8d2fac40e8?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/357b5fca71da9c04241c8c8d2fac40e8?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">Hace 15 horas</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-05-18">mayo 18, 2022</time></span>
										<meta itemprop="dateModified" content="2022-05-18 7:12 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.grupoenconcreto.com/author/rosalba-amezcua/" title="Entradas de Rosalba Amezcua" rel="author">Rosalba Amezcua</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
							<div id="mvp-post-content" class="left relative">
																																						<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="628" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Nuevo-León.jpeg" class="attachment- size- wp-post-image" alt="" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Nuevo-León.jpeg 1200w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Nuevo-León-300x157.jpeg 300w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Nuevo-León-1024x536.jpeg 1024w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Nuevo-León-768x402.jpeg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />																								<meta itemprop="url" content="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Nuevo-León-1000x600.jpeg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																						<div id="mvp-content-wrap" class="left relative">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																										<div class="mvp-alp-soc-reg left relative">
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.grupoenconcreto.com/interes/freno-a-la-corrupcion-piden-privados-para-ser-competitivos%ef%bf%bc/&amp;t=Freno a la corrupción piden privados para ser competitivos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Freno a la corrupción piden privados para ser competitivos &amp;url=https://www.grupoenconcreto.com/interes/freno-a-la-corrupcion-piden-privados-para-ser-competitivos%ef%bf%bc/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fab fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.grupoenconcreto.com/interes/freno-a-la-corrupcion-piden-privados-para-ser-competitivos%ef%bf%bc/&amp;media=https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Nuevo-León-590x354.jpeg&amp;description=Freno a la corrupción piden privados para ser competitivos', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fab fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Freno a la corrupción piden privados para ser competitivos&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.grupoenconcreto.com/interes/freno-a-la-corrupcion-piden-privados-para-ser-competitivos%ef%bf%bc/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
</div>
																																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_58944" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><em>El subdirector de Investigación del Centro de Estudios Económicos del Sector Privado (Ceesp), Francisco Lelo de Larrea</em>, aseguró que <strong>para alcanzar la competitividad nacional e internacional de México, es necesario fortalecer la economía del país, abrir el abanico de oportunidades para la inversión y frenar la corrupción.</strong></p>



<p><strong>Explicó que un país requiere de una buena regulación, ya que es parte de la solución, y para ello se requiere del ejercicio de los gobiernos y de la iniciativa privada.</strong></p>



<p>Lelo de Larrea mencionó que el objetivo debe ser promover una sólida política de mejora regulatoria, mediante la eliminación de obstáculos que frenan la creación de empresas generadoras de empleo y cierre a la informalidad.</p>



<p>En el marco de la firma de <strong>Memorando de Entendimiento entre el Ceesp y los municipios de San Pedro Garza García y Guadalupe, en Nuevo León, como parte del proyecto «Municipios Competitivos: Regulación Inteligente y Compromiso Empresarial»</strong>, el especialista subrayó que es importante implementar un modelo que permita alcanzar objetivos de competitividad y mejora regulatoria.</p>



<p>Las principales actividades de dichos proyectos serán familiarizar a servidores públicos municipales con el ciclo de gobernanza regulatoria y capacitarlos en el uso de herramientas de gestión, fortalecer el marco regulatorio municipal, simplificar trámites administrativos y servicios municipales, así como mejorar el proceso de inspecciones, entre otros, lo que se traducirá en una menor carga regulatoria para los municipios en beneficio de sus habitantes y empresas.</p>



<p>San Pedro Garza García y Guadalupe contribuyen de manera fundamental para que Nuevo León tenga un papel destacado como socio comercial a nivel internacional, tanto por el volumen de sus exportaciones como el de sus importaciones, así como polo de atracción para la inversión extranjera.</p>



<p>Las exportaciones del municipio de San Pedro Garza García durante el año 2021 alcanzaron un nivel de 5,520 millones de dólares y entre los principales productos exportados se encuentran acumuladores eléctricos, asientos convertibles o no en camas y partes, equipos de refrigeración y congelación, entre otros. Específicamente en la región de América del Norte, el monto exportado a los Estados Unidos ascendió a 3,675 millones de dólares y, en el caso de Canadá, a 28.2 millones de dólares, durante el mismo año.</p>



<p>En tanto, el municipio de Guadalupe alcanzó un nivel de 4,078 millones de dólares en sus exportaciones durante 2021 y entre los principales productos exportados se encuentran piezas y equipos de iluminación, tableros, consolas y otras bases para el control o distribución de electricidad, así como transformadores de potencia, convertidores estáticos e inductores, entre otros. Concretamente en la región de América del Norte, el monto exportado a Estados Unidos ascendió a 3,309 millones de dólares y, en el caso de Canadá, a 93.2 millones de dólares, durante el mismo periodo.</p>



<p>En este sentido, <strong>la alianza entre el CEESP y dichos municipios, contribuirá al fortalecimiento del potencial de integración económica y los lazos de cooperación bilateral entre México y Estados Unidos.</strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div class="pvc_clear"></div><p class="pvc_stats total_only " data-element-id="58944" style=""><i class="pvc-stats-icon medium" aria-hidden="true"><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="chart-bar" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-chart-bar fa-w-16 fa-2x"><path fill="currentColor" d="M396.8 352h22.4c6.4 0 12.8-6.4 12.8-12.8V108.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v230.4c0 6.4 6.4 12.8 12.8 12.8zm-192 0h22.4c6.4 0 12.8-6.4 12.8-12.8V140.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v198.4c0 6.4 6.4 12.8 12.8 12.8zm96 0h22.4c6.4 0 12.8-6.4 12.8-12.8V204.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v134.4c0 6.4 6.4 12.8 12.8 12.8zM496 400H48V80c0-8.84-7.16-16-16-16H16C7.16 64 0 71.16 0 80v336c0 17.67 14.33 32 32 32h464c8.84 0 16-7.16 16-16v-16c0-8.84-7.16-16-16-16zm-387.2-48h22.4c6.4 0 12.8-6.4 12.8-12.8v-70.4c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v70.4c0 6.4 6.4 12.8 12.8 12.8z" class=""></path></svg></i> &nbsp;564&nbsp;Total de vistas</p><div class="pvc_clear"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_58944&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.grupoenconcreto.com\/interes\/freno-a-la-corrupcion-piden-privados-para-ser-competitivos%ef%bf%bc\/&quot;,&quot;postId&quot;:58944,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.grupoenconcreto.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
																																																										<div class="mvp-alp-soc-reg left relative">
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.grupoenconcreto.com/interes/freno-a-la-corrupcion-piden-privados-para-ser-competitivos%ef%bf%bc/&amp;t=Freno a la corrupción piden privados para ser competitivos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Freno a la corrupción piden privados para ser competitivos &amp;url=https://www.grupoenconcreto.com/interes/freno-a-la-corrupcion-piden-privados-para-ser-competitivos%ef%bf%bc/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fab fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.grupoenconcreto.com/interes/freno-a-la-corrupcion-piden-privados-para-ser-competitivos%ef%bf%bc/&amp;media=https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Nuevo-León-590x354.jpeg&amp;description=Freno a la corrupción piden privados para ser competitivos', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fab fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Freno a la corrupción piden privados para ser competitivos&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.grupoenconcreto.com/interes/freno-a-la-corrupcion-piden-privados-para-ser-competitivos%ef%bf%bc/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
</div>
																																																							<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">temas relacionados:</span><span itemprop="keywords"><a href="https://www.grupoenconcreto.com/tag/ceesp/" rel="tag">CEESP</a><a href="https://www.grupoenconcreto.com/tag/competitividad/" rel="tag">COMPETITIVIDAD</a><a href="https://www.grupoenconcreto.com/tag/guadalupe/" rel="tag">GUADALUPE</a><a href="https://www.grupoenconcreto.com/tag/inversion/" rel="tag">Inversión</a><a href="https://www.grupoenconcreto.com/tag/nuevo-leon/" rel="tag">Nuevo León</a><a href="https://www.grupoenconcreto.com/tag/san-pedro-garza-garcia/" rel="tag">San pedro Garza García</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.grupoenconcreto.com/destacada/reconoce-clouthier-jalon-de-orejas-de-amlo-por-nom-236/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">A continuación</span>
																						<p>Reconoce Clouthier “jalón de orejas” de AMLO por NOM 236</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.grupoenconcreto.com/interes/banorte-impulsa-agenda-sustentable-onu-2030%ef%bf%bc/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Banorte impulsa agenda sustentable ONU 2030</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.grupoenconcreto.com/wp-content/uploads/2022/03/GEC-Logo-transparencia-normal.png"/>
																	<meta itemprop="url" content="https://www.grupoenconcreto.com/wp-content/uploads/2022/03/GEC-Logo-transparencia-normal.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Grupo En Concreto®">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continua leyendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Te podría gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.grupoenconcreto.com/finanzas/ofrece-bbva-92-mil-mdp-para-desarrolladores-de-vivienda-e-hipotecas/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="275" height="183" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Eduardo-Osuna.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Eduardo-Osuna.jpeg 275w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Eduardo-Osuna-272x182.jpeg 272w" sizes="(max-width: 275px) 100vw, 275px" />									<img width="80" height="80" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Eduardo-Osuna-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Eduardo-Osuna-80x80.jpeg 80w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Eduardo-Osuna-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Ofrece BBVA 92 mil mdp para desarrolladores de vivienda e hipotecas</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.grupoenconcreto.com/construccion/el-sur-sureste-es-prioridad-para-los-industriales-concamin/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Clausura-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Clausura-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Clausura-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Clausura-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Clausura-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Clausura-80x80.jpeg 80w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Clausura-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>El Sur-Sureste es prioridad para los industriales, Concamin</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.grupoenconcreto.com/construccion/la-haus-lanza-plataforma-para-inversionistas-inmobiliarios/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/lahaus-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/lahaus-1-400x240.jpg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/lahaus-1-1000x600.jpg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/lahaus-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/lahaus-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/lahaus-1-80x80.jpg 80w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/lahaus-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>La Haus lanza plataforma para inversionistas inmobiliarios</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.grupoenconcreto.com/construccion/inmobiliarios-ven-hacia-eu-para-invertir-observa-visa-solutions%ef%bf%bc/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/EU-inversión-inmobiliaria-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/EU-inversión-inmobiliaria-400x240.jpeg 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/EU-inversión-inmobiliaria-1000x600.jpeg 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/EU-inversión-inmobiliaria-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/EU-inversión-inmobiliaria-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/EU-inversión-inmobiliaria-80x80.jpeg 80w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/EU-inversión-inmobiliaria-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Inmobiliarios ven hacia EU para invertir, observa Visa Solutions</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.grupoenconcreto.com/construccion/crecio-42-la-oferta-de-parques-industriales-escala/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Volkswagen--400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Volkswagen--400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Volkswagen--1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Volkswagen--590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Volkswagen--80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Volkswagen--80x80.png 80w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Volkswagen--150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Creció 42% la oferta de parques industriales: Escala</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.grupoenconcreto.com/construccion/inmobiliario/sector-inmobiliario-ideal-para-comenzar-a-ser-inversionista/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/online-inmobiliario-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/online-inmobiliario-400x240.png 400w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/online-inmobiliario-1000x600.png 1000w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/online-inmobiliario-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/online-inmobiliario-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/online-inmobiliario-80x80.png 80w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/online-inmobiliario-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Sector inmobiliario ideal para comenzar a ser inversionista</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click-58944 mvp-com-but-58944">
																<span class="mvp-comment-but-text">DA CLICK PARA COMENTAR</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-58944 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/interes/freno-a-la-corrupcion-piden-privados-para-ser-competitivos%EF%BF%BC/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.grupoenconcreto.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='58944' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
								</div><!--mvp-content-wrap-->
							</div><!--mvp-post-content-->
				</div><!--mvp-post-main-->
		</div><!--mvp-article-cont-->
				
    <script type="text/javascript">
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-58944").on("click", function(){
  	    $(".mvp-com-click-id-58944").show();
	    $(".mvp-disqus-thread-58944").show();
  	    $(".mvp-com-but-58944").hide();
	  });
	});
    </script>	</article><!--mvp-article-wrap-->
	</div><!--mvp-auto-post-main-->
			<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Tendencia</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.grupoenconcreto.com/opinion/columna-en-concreto/columna-en-concreto-19-de-mayo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--80x80.png 80w, https://www.grupoenconcreto.com/wp-content/uploads/2022/04/Mariel-columna--150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Columna En Concreto</span><span class="mvp-cd-date left relative">Hace 1 hora</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Columna En Concreto 19 de mayo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.grupoenconcreto.com/finanzas/mexico-requiere-medidas-para-absorber-choques-externos%ef%bf%bc/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-18-a-las-21.54.55-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-18-a-las-21.54.55-80x80.png 80w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-18-a-las-21.54.55-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Bancos</span><span class="mvp-cd-date left relative">Hace 12 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>México requiere medidas para absorber choques externos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.grupoenconcreto.com/finanzas/credito-bancario-mantiene-crecimiento/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Becker-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Becker-80x80.jpeg 80w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Becker-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Bancos</span><span class="mvp-cd-date left relative">Hace 13 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Crédito bancario mantiene crecimiento</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.grupoenconcreto.com/destacada/lanzan-premio-empresas-lideres-en-innovacion-sustentable%ef%bf%bc/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Sustentable-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Sustentable-80x80.jpeg 80w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Sustentable-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destacada</span><span class="mvp-cd-date left relative">Hace 13 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lanzan Premio Empresas Líderes en Innovación Sustentable</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.grupoenconcreto.com/destacada/reconoce-clouthier-jalon-de-orejas-de-amlo-por-nom-236/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Clouthier-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Clouthier-80x80.jpeg 80w, https://www.grupoenconcreto.com/wp-content/uploads/2022/05/Clouthier-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Automotriz</span><span class="mvp-cd-date left relative">Hace 15 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Reconoce Clouthier “jalón de orejas” de AMLO por NOM 236</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.grupoenconcreto.com/opinion/billetes-y-centavos-15/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
																							</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">OPINIÓN</span><span class="mvp-cd-date left relative">Hace 2 años</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Billetes y Centavos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.grupoenconcreto.com/finanzas/finanzas-personales/condusef-alerta-sobre-4-empresas-que-suplantan-a-entidades-financieras/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.grupoenconcreto.com/wp-content/uploads/2020/04/condusef-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2020/04/condusef-80x80.png 80w, https://www.grupoenconcreto.com/wp-content/uploads/2020/04/condusef-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">FINANZAS</span><span class="mvp-cd-date left relative">Hace 2 años</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>CONDUSEF alerta sobre 4 empresas que suplantan a entidades financieras</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.grupoenconcreto.com/finanzas/finanzas-personales/diputado-de-morena-propone-reformar-la-modalidad-40-del-imss-para-pensiones/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.grupoenconcreto.com/wp-content/uploads/2020/09/carvajal-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2020/09/carvajal-80x80.png 80w, https://www.grupoenconcreto.com/wp-content/uploads/2020/09/carvajal-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Finanzas personales</span><span class="mvp-cd-date left relative">Hace 2 años</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Diputado de Morena propone reformar la Modalidad 40 del IMSS para pensiones</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.grupoenconcreto.com/turismo/cartelera/diviertete-noche-amigos-kidzania/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.grupoenconcreto.com/wp-content/uploads/2020/01/Kidzania-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.grupoenconcreto.com/wp-content/uploads/2020/01/Kidzania-80x80.png 80w, https://www.grupoenconcreto.com/wp-content/uploads/2020/01/Kidzania-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cartelera</span><span class="mvp-cd-date left relative">Hace 2 años</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Diviértete como niño en la noche de amigos Kidzania</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.grupoenconcreto.com/construccion/vivienda/gobierno-federal-impulsa-cuatro-programas-de-construccion-de-vivienda/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
																							</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destacada</span><span class="mvp-cd-date left relative">Hace 2 años</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Gobierno federal impulsa cuatro programas de construcción de vivienda</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">ANUNCIO</span>
				<a href="https://www.facebook.com/ENCONCRETORADIO/videos" target="_blank">
<img src="https://www.grupoenconcreto.com/wp-content/uploads/2022/04/banners-pagina-02.png" />			</div><!--mvp-widget-ad-->
		</section><section id="apsc_widget-4" class="mvp-side-widget widget_apsc_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Redes sociales</span></h4></div><div class="apsc-icons-wrapper clearfix apsc-theme-2 apsc-font-awesome-five" >
                    <div class="apsc-each-profile">
                    <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/58516967" target="_blank" >
    <div class="apsc-inner-block">
        <span class="social-icon"><i class="fab fa-facebook-f apsc-facebook"></i><span class="media-name">Facebook</span></span>
        <span class="apsc-count">0</span><span class="apsc-media-type">Fans</span>
    </div>
</a>
                </div>                <div class="apsc-each-profile">
                    <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/" target="_blank"  >
   <div class="apsc-inner-block">
        <span class="social-icon"><i class="fab fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
        <span class="apsc-count">15,019</span><span class="apsc-media-type">Followers</span>
   </div>
</a>
                </div>                <div class="apsc-each-profile">
                    <a  class="apsc-instagram-icon clearfix" href="https://instagram.com/enconcretomx" target="_blank"   >
     <div class="apsc-inner-block">
          <span class="social-icon"><i class="apsc-instagram fab fa-instagram"></i><span class="media-name">Instagram</span></span>
          <span class="apsc-count">928</span><span class="apsc-media-type">Followers</span>
     </div>
</a>
                </div>                <div class="apsc-each-profile">
                    <a class="apsc-youtube-icon clearfix" href="" target="_blank"  >
   <div class="apsc-inner-block">
        <span class="social-icon"><i class="apsc-youtube fab fa-youtube"></i><span class="media-name">Youtube</span></span>
        <span class="apsc-count">315</span><span class="apsc-media-type">Subscriber</span>
   </div>
</a>
                </div>                <div class="apsc-each-profile">
                    
<a class="apsc-edit-icon clearfix" href="javascript:void(0);" >
   <div class="apsc-inner-block">
        <span class="social-icon"><i class="apsc-posts fas fa-edit"></i><span class="media-name">Post</span></span>
        <span class="apsc-count">6,515</span><span class="apsc-media-type">Post</span>
   </div>
</a>
                </div>                <div class="apsc-each-profile">
                    
<a class="apsc-comment-icon clearfix" href="javascript:void(0);" >
   <div class="apsc-inner-block">
        <span class="social-icon"><i class="apsc-comments fas fa-comments"></i><span class="media-name">Comment</span></span>
        <span class="apsc-count">1</span><span class="apsc-media-type">Comments</span>
   </div>
</a>
                </div></div></section>			</div><!--mvp-side-wrap-->	</div><!--mvp-auto-post-grid-->
</div><!--mvp-main-box-->			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.grupoenconcreto.com/"><img src="https://www.grupoenconcreto.com/wp-content/uploads/2022/03/GEC-Logo-transparencia-normal.png" alt="Grupo En Concreto®" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ENCONCRETORADIO/" target="_blank" class="fab fa-facebook-f"></a></li>
																									<li><a href="https://twitter.com/enconcreto" target="_blank" class="fab fa-twitter"></a></li>
																																	<li><a href="https://www.instagram.com/enconcretomx/" target="_blank" class="fab fa-instagram"></a></li>
																																	<li><a href="https://www.youtube.com/user/EnConcretoRadio" target="_blank" class="fab fa-youtube"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-57964"><a href="https://www.grupoenconcreto.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-418"><a href="https://www.grupoenconcreto.com/category/construccion/vivienda/">VIVIENDA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="https://www.grupoenconcreto.com/category/construccion/">Construcción</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="https://www.grupoenconcreto.com/category/construccion/infraestructura/">Infraestructura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://www.grupoenconcreto.com/category/construccion/real-estate/">Real Estate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://www.grupoenconcreto.com/category/construccion/movilidad/">Movilidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://www.grupoenconcreto.com/category/construccion/urbanismo/">Urbanismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-409"><a href="https://www.grupoenconcreto.com/category/empresa/">EMPRESA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="https://www.grupoenconcreto.com/category/empresa/lanzamientos/">Lanzamientos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="https://www.grupoenconcreto.com/category/empresa/proveedores-de-contruccion/">Proveedores de contrucción</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-424"><a href="https://www.grupoenconcreto.com/category/empresa/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-410"><a href="https://www.grupoenconcreto.com/category/finanzas/">FINANZAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="https://www.grupoenconcreto.com/category/finanzas/bancos/">Bancos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-426"><a href="https://www.grupoenconcreto.com/category/finanzas/economia/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="https://www.grupoenconcreto.com/category/finanzas/finanzas-personales/">Finanzas personales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-413"><a href="https://www.grupoenconcreto.com/category/turismo/">TURISMO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="https://www.grupoenconcreto.com/category/turismo/aviacion/">Aviación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="https://www.grupoenconcreto.com/category/turismo/destinos/">Destinos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-429"><a href="https://www.grupoenconcreto.com/category/turismo/cartelera/">Cartelera</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="https://www.grupoenconcreto.com/category/empresa/automotriz/">Automotriz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58700"><a href="https://www.grupoenconcreto.com/category/especial/">Especial</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58699"><a href="https://www.grupoenconcreto.com/category/especiales/">Especiales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-411"><a href="https://www.grupoenconcreto.com/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="https://www.grupoenconcreto.com/category/opinion/columna-en-concreto/">Columna En Concreto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://www.grupoenconcreto.com/category/opinion/columnistas/">Columnistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://www.grupoenconcreto.com/category/opinion/expertos/">Expertos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57816"><a href="https://www.grupoenconcreto.com/que-es-grupo-en-concreto/">Acerca de En Concreto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58044"><a href="https://www.grupoenconcreto.com/nuestro-equipo-de-editorial/">Directorio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58043"><a href="https://www.grupoenconcreto.com/contacto/">Contacto</a></li>
</ul>
</li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2022 Grupo En Concreto. Todos los derechos reservados. Desarrollado por Liking.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://www.grupoenconcreto.com/interes/freno-a-la-corrupcion-piden-privados-para-ser-competitivos%EF%BF%BC/?amp=1">
				Ir a la versión móvil			</a>
		</div>

						<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.9.3' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.9.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"6c1245e73b","ajax_url":"https:\/\/www.grupoenconcreto.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"5c361f70cd","ajax_url":"https:\/\/www.grupoenconcreto.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"65ff9183ce","ajax_url":"https:\/\/www.grupoenconcreto.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"86cccb8ec0","ajax_url":"https:\/\/www.grupoenconcreto.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.9.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/themes/zox-news/js/scripts.js?ver=5.9.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/themes/zox-news/js/retina.js?ver=5.9.3' id='retina-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.9.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.9.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-content/themes/zox-news/js/alp.js?ver=5.9.3' id='alp-js'></script>
<script type='text/javascript' src='https://www.grupoenconcreto.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
</body>
</html>